<!DOCTYPE html>
<html>
  <head>
<base href="https://www.sonnenseite.com/" />
  <link rel="stylesheet" type="text/css" href="includes/sp/css/cookieconsent.min.css">
<script type="text/javascript" src="includes/sp/js/cookieconsent.min.js"></script>

<script type="text/javascript">
  window.addEventListener('load', function() {
    window.cookieconsent.initialise({
      "palette": {
        "popup": {
          "background": "#FFFFFF",
          "text": "#000000"
        },
        "button": {
          "background": "#bec051",
          "text": "#000000"
        }
      },
      "content": {
        "message": "Diese Website benutzt Cookies. Wenn Sie die Website weiter nutzen, gehen wir von Ihrem Einverst&auml;ndnis aus.",
        "dismiss": "OK",
        "link": "Datenschutzerkl&auml;rung",
        "href": "http://www.sonnenseite.com/de/datenschutz/"
      },
      "theme": "classic",
      "position": "top",
      "static": true
    })
  });
</script>
    <!--<title>Mobilität - Sonnenseite - Ökologische Kommunikation mit Franz Alt</title>-->
    <title>ADAC: Bis zu 25 Prozent Ladeverluste bei E-Autos - sonnenseite.com</title>
    
    <meta property="og:title" content="ADAC: Bis zu 25 Prozent Ladeverluste bei E-Autos" />
<meta property="og:description" content='Kosten f&uuml;r E-Autos oft ein Viertel h&ouml;her -&nbsp;Die
 Entscheidung f&uuml;r ein Elektrofahrzeug orientiert sich vielfach am 
Energieverbrauch und damit an den Kosten f&uuml;rs Aufladen &ndash; so der ADAC in einer Medienmitteilung vom 22.07.2020.&nbsp;' />
<meta property="og:image" content="https://www.sonnenseite.com/upload/Medien/ClipDealer.com/Auto_Navi_SeanPrior.jpg" />
<meta property="og:url" content="https://www.sonnenseite.com/de/mobilitaet/adac-bis-zu-25-prozent-ladeverluste-bei-e-autos.html" />
<meta property="og:site_name" content="Sonnenseite" />
<meta property="og:type" content="website" />
<meta name="description" content='Kosten f&uuml;r E-Autos oft ein Viertel h&ouml;her -&nbsp;Die
 Entscheidung f&uuml;r ein Elektrofahrzeug orientiert sich vielfach am 
Energieverbrauch und damit an den Kosten f&uuml;rs Aufladen &ndash; so der ADAC in einer Medienmitteilung vom 22.07.2020.&nbsp;' />
<script>
var addthis_share =
{
   title: "ADAC: Bis zu 25 Prozent Ladeverluste bei E-Autos",
   description: 'Kosten f&uuml;r E-Autos oft ein Viertel h&ouml;her -&nbsp;Die
 Entscheidung f&uuml;r ein Elektrofahrzeug orientiert sich vielfach am 
Energieverbrauch und damit an den Kosten f&uuml;rs Aufladen &ndash; so der ADAC in einer Medienmitteilung vom 22.07.2020.&nbsp;',
   image: "https://www.sonnenseite.com/upload/Medien/ClipDealer.com/Auto_Navi_SeanPrior.jpg"
}
</script>

    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="icon" href="../cms/images/favicon.ico" type="image/x-icon" />
    <!--[if lt IE 8]>
    <div style=' clear: both; text-align:center; position: relative;'>
      <a href="http://www.microsoft.com/windows/internet-explorer/default.aspx?ocid=ie6_countdown_bannercode"><img src="http://storage.ie6countdown.com/assets/100/images/banners/warning_bar_0000_us.jpg" border="0" alt="" /></a>
    </div>
    <![endif]-->
    <link href='http://fonts.googleapis.com/css?family=Open+Sans:300,400,700,600' rel='stylesheet' type='text/css'>
    <link href="//netdna.bootstrapcdn.com/font-awesome/4.1.0/css/font-awesome.min.css" rel="stylesheet">
    <link rel="stylesheet" type="text/css" media="all" href="../cms/css/camera.css" />
    <link rel="stylesheet" type="text/css" media="all" href="../cms/css/bootstrap.css" />
    <link rel="stylesheet" type="text/css" media="all" href="../cms/css/responsive.css" />
    <link rel="stylesheet" type="text/css" media="all" href="../cms/css/new_style.css" />
    <link rel="stylesheet" type="text/css" media="all" href="../cms/css/new_responsive.css" />
    <link rel="stylesheet" type="text/css" media="print" href="../cms/css/print.css" />
    <link rel="stylesheet" type="text/css" media="all" href="../cms/css/magnific-popup.css" />
    <link rel="stylesheet" type="text/css" media="print" href="../cms/css/print_artikel.css" />
    <meta name="robots" content="index, follow" />
    <script type='text/javascript' src='../cms/js/jquery-1.7.2.min.js?ver=1.7.2'></script>
    <script type='text/javascript' src='../cms/js/navi.js'></script>
    <script type='text/javascript' src='../cms/js/bootstrap.min.js?ver=2.3.0'></script>
    <meta name="generator" content="CMS Contenido 4.8" />
    <!--[if (gt IE 9)|!(IE)]><!-->
    <script src="../cms/js/jquery.mobile.customized.min.js" type="text/javascript"></script>
    <!--<![endif]-->
    <script src="js/scriptPackage.js"></script>
    <style>
    div > p { font-weight: 300; line-height: 20px; }
    </style>
    <link rel="stylesheet" type="text/css" media="all" href="components/fancyBox/source/jquery.fancybox.css" />
    <script type="text/javascript">
    var Ads_BA_ADIDsite = "sonnenseite.com";
    var Ads_BA_ADIDsection = "rotation"; 
    var Ads_BA_keyword = ""; 
    </script>
    <script type="text/javascript" src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script type="text/javascript" src="https://storage.googleapis.com/adlib/son_adlib.js"></script>
  <meta http-equiv="Content-Type" content="application/xhtml+xml; charset=utf-8" />

</head>
  <body class="home page page-id-203 page-parent page-template page-template-page-home-php">
    <div id="container">
    
    
    <div id="motopress-main" class="main-holder">
      <header class="motopress-wrapper header">
        <div>
          <div class="leaderboard">
    <img src="images/Anzeige.png" alt="Ad">
    
    <!-- leaderboard_businessAD START -->
    <div id='Ads_BA_BS' ><script type='text/javascript'>Ads_BA_AD('BS');</script></div>
    <!-- leaderboard_businessAD ENDE -->
    
</div>


          <div class="row-2">
            <div class="container">
              <div class="row">
                <div class="span6">
                  <div class="logo pull-left">
                    <div class="logo-wrap ">
                      <a href="/de/start/" class="logo_h logo_h__img"><img src="../cms/upload/logos/Sonnenseite_Logo.png" alt="sonnenseite" title="Sonnenseite"></a>                   
                    </div>
                  </div>
                </div>
                <div class="span6">
                  <div class="row top-navi">
                    <div class="span3">
                      <ul class="nav nav-justified meta">
                                                    <li><a href="/de/werben/">Werben</a></li>
                            <li><a href="/de/impressum/">Impressum</a></li>
                            <li><a href="/de/datenschutz/">Datenschutz</a></li>
                            <li><a href="/de/kontakt/">Kontakt</a></li>
                                              </ul>
                    </div>
                    <div class="span2">
                      <ul class="nav nav-justified language-switcher">
                          <li><a class="dead" disabled>Deutsch</a></li><li><a href="/en/mobility/" class="switch">English</a></li>

                      </ul>
                    </div>
                    <div class="span2">
                      <ul class="nav nav-justified follow-us">
                                                <li><a class="F-S-U" href="">Folgen Sie uns</a></li>
                                                <li><a class="FB_Change_Top" href="https://www.facebook.com/pages/Franz-Alt-SONNENSEITECOM/221072987903953?fref=ts" target="_blank"></a></li>
                        <li><a class="T_Change_Top" href="https://twitter.com/franzalt" target="_blank"></a></li>
                        <li><a class="G_Change_Top" href="https://plus.google.com/101446303857797591249" target="_blank"></a></li>
                        <li><a class="Y_Change_Top" href="http://www.youtube.com/results?search_query=%22franz+alt%22&search_type=&aq=f" target="_blank"></a></li>
                        <li><a class="RSS_Change_Top" href="http://www.sonnenseite.com/de/newsfeed/feed.html" target="_blank"></a></li>
                      </ul>
                    </div>
                  </div>
                  <div class="row nav-row-2">
                                       <!-- <div id="search">
                        <form action="/de/suchergebnisse.html" method="post">
                            <label for="searchterm">Suche</label>
                            <input type="text" id="searchterm" name="searchterm" />
                            <input type="image" id="search_send" name="search_send" src="images/navi_pfeil_zu.gif" class="sbmt" />
                        </form>
                    </div> -->
                    
                    
                    <div class="span3 hidden-phone">
                      <div class="search-form search-form__h hidden-phone clearfix">
                        <form id="search-header" class="navbar-form pull-right" method="post" action="/de/suchergebnisse.html">
                          <input type="text" name="searchterm" placeholder="Suchbegriff" class="search-form_it" /><input type="submit" value="" id="search" class="search-form_is" name="search_send" />
                        </form>
                      </div>
                    </div>
                    <div class="span3 hidden-phone">
                      <div class="search-form search-form__h hidden-phone clearfix">
                        <a class="open-popup-link" href="#popupnl">NEWSLETTER BESTELLEN</a>
                      </div>
                    </div>
                  </div>
                </div>
              </div>
            </div>
            <script> /*
$(document).ready(function(){
    moveSkyscraperVertical();
    moveSkyscraperHorizontal();
    $(window).resize(moveSkyscraperHorizontal);
    $(window).scroll(moveSkyscraperVertical);
})

function moveSkyscraperHorizontal(){
    var contentWidth = $("#motopress-main").outerWidth();
    var fullWidth = $(window).outerWidth();
    var sideSpace = (fullWidth - contentWidth) / 2;
    var skyscraperWidth = 120;
    var padding = 10;
    if(sideSpace > skyscraperWidth + 2 * padding) {
        var left = contentWidth + sideSpace + padding;
    console.log(left+"px");
        $("#skyscraper").css("left", left+"px").show();
    } else {
        $("#skyscraper").hide();
    }
}
function moveSkyscraperVertical(){
  var offset = 122;
  if(window.pageYOffset > offset) {
    $("#skyscraper").css({
      "position": "fixed",
      "top": "10px"
    });
  } else {
    $("#skyscraper").css({
      "position": "absolute",
      "top": offset+"px"
    });
  }
} */
</script>
<div id="skyscraper">
    <div class="ad">
    
    <!-- businessAD -->
        <div id='Ads_BA_SKY' ><script type='text/javascript'>Ads_BA_AD('SKY');</script></div>
    <!-- businessAD -->
    
    
    </div>
    <div class="ad-caption"><p>Anzeige</p></div>
</div>

          </div>
          <div class="row-3">
            <div class="container">
              <div class="row">
                <div class="span12">
                  <nav class="nav nav__primary clearfix">
                    


<ul id="topnav" class="sp-menu">
<li><a href="/de/start/">Start</a></li><li><a href="/de/politik/">Politik</a></li><li><a href="/de/energie/">Energie</a></li><li><a href="/de/umwelt/">Umwelt</a></li><li><a href="/de/wirtschaft/">Wirtschaft</a></li><li class="active"><a href="/de/mobilitaet/">Mobilität</a></li><li><a href="/de/wissenschaft/">Wissenschaft</a></li><li><a href="/de/zukunft/">Zukunft</a></li><li><a href="/de/tipps/">Tipps</a></li><li class="dir2 toggleVisitenkarte"><a href="/de/franz-alt/kommentare-interviews/">Franz Alt <b class="caret"></b></a><ul class="sub-menu drop-down"><li><a href="/de/franz-alt/kommentare-interviews/">Kommentare &amp; Interviews</a></li><li><a href="/de/franz-alt/vortragstermine/">Vortragstermine</a></li><li><a href="/de/franz-alt/vortragsthemen/">Vortragsthemen</a></li><li><a href="/de/franz-alt/vita/">Vita</a></li><li><a href="/de/franz-alt/fotos/">Fotos</a></li><li><a href="/de/franz-alt/videos/">Videos</a></li><li><a href="/de/franz-alt/transparenz-tv/">Transparenz TV</a></li><li><a href="/de/franz-alt/buecher/">Bücher</a></li><li><a href="/de/franz-alt/eigene-sonnenerfahrungen/">Eigene Sonnenerfahrungen</a></li><li><a href="/de/franz-alt/awards/">Awards</a></li></ul></li><li class="visible-phone">
  <div class="search-form search-form__h">
    <form id="newsletter-bestellen" class="navbar-form newsletter-bestellen" method="get" action="#" accept-charset="utf-8">
      <input type="text" placeholder="Newsletter bestellen" class="search-form_it" /><div class="newsletter-wrapper"><input type="text" placeholder="Name" class="newsletter-name" /><input type="text" placeholder="E-Mail" class="newsletter-mail" /></div><input type="submit" value="" id="submit" class="newsletter-button" />
    </form>
  </div>
  <div class="search-form search-form__h clearfix">
    <form id="search-header" class="navbar-form" method="post" action="/sonnenseite_4_8/suchergebnisse.html">
      
              <input type="text" name="searchterm" placeholder="Suchbegriff" class="search-form_it" /><input type="submit" value="" id="search" class="search-form_is" name="search_send" />    </form>
  </div>
</li>
<li class="visible-phone">
  <div class="row-fluid">
            <div class="span4"><a href="/de/werben/">Werben</a></div>
        <div class="span4"><a href="/de/impressum/">Impressum</a></div>
        <div class="span4"><a href="/de/kontakt/">Kontakt</a></div>
      </div>
</li>
<li class="visible-phone">
  <div class="row-fluid">
    <div class="span6">
      <div class="row-fluid">
                  <div class="span4 offset2"><a class="dead" disabled>DE</a></div>
          <div class="span4"><a href="/en/mobility/" class="switch">EN</a></div>
              </div>
    </div>
    <div style="width: 5px; border-left: 1px solid #73777A; height: 23px; margin-top: 3px; float: left;"></div>
    <div class="span6">
      <div class="row-fluid follow-us">
        <div class="span2 offset1">
          <a class="FB_Change_Top" href="https://de-de.facebook.com/sonnenseite" target="_blank"></a>
        </div>
        <div class="span2">
          <a class="T_Change_Top" href="https://twitter.com/franzalt" target="_blank"></a>
        </div>
        <div class="span2">
          <a class="G_Change_Top" href="https://plus.google.com/101446303857797591249" target="_blank"></a>
        </div>
        <div class="span2">
          <a class="Y_Change_Top" href="http://www.youtube.com/results?search_query=%22franz+alt%22&search_type=&aq=f" target="_blank"></a>
        </div>
        <div class="span2">
          <a class="RSS_Change_Top" href="http://www.sonnenseite.com/,53.html" target="_blank"></a>
        </div>
      </div>
    </div>
  </div>
</li>
</ul>

                  </nav>
                  <script>
$(document).ready(function(){
    $.get("https://www.sonnenseite.com/front_content.php?idcatart=73", function(data, status){
        $("#ajax_700").html(data);
    });
    
});
</script>
<div id="ajax_700">
</div>

                </div>
              </div>
            </div>
          </div>
        </div>
      </header>
      <div class="motopress-wrapper content-holder clearfix">
        <div class="container">
          <div class="row">
            <div class="span12">
              <div class="row">
                <div class="span8">
                  <div>
                      
                    <div>
                      <div id="post-203" class="p15 news-detail post-203 page type-page status-publish hentry page">
                      <a href="javascript:history.back()" class="back_link green" title="Zurück zur Übersicht"> Zurück zur Übersicht</a>

                        <p class="horizontal-rule">
                            <span>
                                27.07.2020</p>
                            </span>
                        <h1>ADAC: Bis zu 25 Prozent Ladeverluste bei E-Autos</h1>
                        <span id="teaser"><p>Kosten f&uuml;r E-Autos oft ein Viertel h&ouml;her -&nbsp;Die
 Entscheidung f&uuml;r ein Elektrofahrzeug orientiert sich vielfach am 
Energieverbrauch und damit an den Kosten f&uuml;rs Aufladen &ndash; so der <a href="https://presse.adac.de/meldungen/adac-ev/technik/ladeverlust.html" target="_blank">ADAC in einer Medienmitteilung vom 22.07.2020</a>.&nbsp;</p></span>
                        <p>Die Angaben im Bordcomputer seien jedoch nur die halbe Wahrheit: Sie 
zeigten lediglich den Verbrauch f&uuml;r den Antrieb an &ndash; Verluste beim 
Ladevorgang blieben unber&uuml;cksichtigt, m&uuml;ssten aber mitbezahlt werden. 
Der ADAC hat 15 E-Autos auf ihren realen Verbrauch an der Lades&auml;ule im 
Vergleich zur Angabe im Bordcomputer untersucht. Ergebnis: Je nach 
Fahrzeug weichen die Angaben 10 bis 25 Prozent voneinander ab.</p>
<p>&nbsp;</p>
<p><img src="upload/Medien/Pressebilder_2020/ADAC-Differenz-Bordcomputer-realer-Stromverbrauch.jpg" alt="ADAC" width="671" height="450" /></p>
<p>&copy; adac.de</p>
<p>Bordcomputer sind grunds&auml;tzlich ein sinnvolles Extra und geh&ouml;ren bei 
vielen Automodellen zur serienm&auml;&szlig;igen Ausstattung oder kosten nur einen 
geringen Aufpreis. Sie informieren &uuml;ber gefahrene Wegstrecken, f&auml;llige 
Wartungsdienste, Durchschnittsgeschwindigkeiten oder den Verbrauch. Der 
Bordcomputer zeigt bei E-Autos jedoch nur den Verbrauchswert beim 
Fahren, nicht den gesamten Strombedarf. Grund: Die Messsysteme im Auto 
k&ouml;nnen die beim Aufladen anfallenden Verluste nicht erfassen. 
Ladeverluste entstehen beim Laden in der vorgelagerten 
Elektroinstallation und der Ladestation, im Bordladeger&auml;t des Fahrzeuges
 und in der Antriebsbatterie.</p>
<p>Ladeverluste addieren sich zusammen mit sonstigen Ungenauigkeiten von
 Bordcomputern zum Teil erheblich: So muss man beim Tesla Model 3 LR 
knapp 25 Prozent zur Bordcomputer-Angabe addieren, beim Seat Mii 
electric knapp 21 Prozent und beim Jaguar i-Pace gute 17 Prozent. Aber 
auch die Mittelklasse-Wagen Renault ZOE (knapp 19 Prozent), Nissan Leaf 
(17,6 Prozent) und VW e-up! (15,6 Prozent) zeigen ein deutliches Plus. 
Lediglich der KIA e-Niro (9,9 Prozent) bleibt unter der 
10-Prozent-Marke.</p>
<p>Um dem Verbraucher eine vollst&auml;ndige &Uuml;bersicht &uuml;ber den 
Stromverbrauch zu liefern, fordert der ADAC von den Herstellern, nicht 
nur die Verbrauchswerte, sondern auch die Ladeverluste in Prozent bei 
den technischen Angaben mitaufzuf&uuml;hren. Au&szlig;erdem sollten sie bei der 
Entwicklung nicht nur auf effiziente Antriebe, sondern auch auf 
Ladesysteme mit niedrigen Verlusten achten.</p>
<p><strong>Quelle:</strong> <a href="https://presse.adac.de/meldungen/adac-ev/technik/ladeverlust.html" target="_blank">adac.de/ladeverlust</a></p>
                        <p class="horizontal-rule"></p>
<a href="javascript:history.back()" class="back_link2 green" title="Zurück zur Übersicht"> Zurück zur Übersicht</a>

                        
                        <div class="row p15">
                          <div class="Artikel-Meta span8">
  <p>
    <span class="green">Quelle</span>&nbsp;&nbsp;&nbsp;<a href="https://www.solarify.eu/2020/07/24/678-adac-bis-zu-25-prozent-ladeverluste-bei-e-autos/" target="_blank">SOLARIFY | gh 2020</a>  </p>
  <div class="social-wrapper">
    <div>
      <span class="green">Diese Meldung teilen&nbsp;&nbsp;</span>
    </div>
    <div class="addthis_sharing_toolbox"></div> <!--
    <div class="facebook-wrapper">
      <div class="fb-share-button" data-href="/de/mobilitaet/adac-bis-zu-25-prozent-ladeverluste-bei-e-autos.html" data-type="button_count"></div>
    </div>
    <div class="twitter-wrapper">
      <a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.sonnenseite.com/">Tweet</a>
    </div>
    <div class="google-wrapper">
      <div class="g-plus" data-action="share" data-annotation="bubble" data-href="/de/mobilitaet/adac-bis-zu-25-prozent-ladeverluste-bei-e-autos.html"></div>
    </div>-->
  </div></div>
<div class="spacer"></div>

                        </div>
                        <p class="horizontal-rule">Das könnte sie auch interessieren</p>
                        <div class="row artikelliste">
<div id="1" class="span4 teaser-small">
 <div class="row">
  <div class="span2 recent-posts_li post-1911 post type-post status-publish format-standard hentry category-business cat-2-id">
    <figure class="thumbnail featured-thumbnail">
      <a href="/de/mobilitaet/adac-bis-zu-25-prozent-ladeverluste-bei-e-autos.html">
        <img src="https://www.sonnenseite.com/upload/Medien/ClipDealer.com/Auto_Navi_SeanPrior.jpg"/>
      </a>
      <span class="category">
        <a href="/de/mobilitaet/adac-bis-zu-25-prozent-ladeverluste-bei-e-autos.html">Mobilität</a>
      </span>
    </figure>
  </div>
  <div class="span2 featured-article">
    <time>27.07.2020</time>
    <p>
      <span><a href="/de/mobilitaet/adac-bis-zu-25-prozent-ladeverluste-bei-e-autos.html">ADAC: Bis zu 25 Prozent Ladeverluste bei E-Autos</a></span>
    </p>
    <!--
    <span class="excerpt">Kosten für E-Autos oft ein Viertel...</span>-->
  </div>
 </div>
</div>

<div id="2" class="span4 teaser-small">
 <div class="row">
  <div class="span2 recent-posts_li post-1911 post type-post status-publish format-standard hentry category-business cat-2-id">
    <figure class="thumbnail featured-thumbnail">
      <a href="/de/mobilitaet/beim-ausbau-der-infrastruktur-fr-elektroautos-sind-jetzt-die-kommunen-gefragt.html">
        <img src="https://www.sonnenseite.com/upload/Medien/Depositphotos/Elektroauto_laden_Scharfsinn.jpg"/>
      </a>
      <span class="category">
        <a href="/de/mobilitaet/beim-ausbau-der-infrastruktur-fr-elektroautos-sind-jetzt-die-kommunen-gefragt.html">Mobilität</a>
      </span>
    </figure>
  </div>
  <div class="span2 featured-article">
    <time>24.07.2020</time>
    <p>
      <span><a href="/de/mobilitaet/beim-ausbau-der-infrastruktur-fr-elektroautos-sind-jetzt-die-kommunen-gefragt.html">Beim Ausbau der Infrastruktur für Elektroautos sind jetzt die Kommunen gefragt</a></span>
    </p>
    <!--
    <span class="excerpt">Ein Diskussionspapier von Agora...</span>-->
  </div>
 </div>
</div>

<div id="3" class="span4 teaser-small">
 <div class="row">
  <div class="span2 recent-posts_li post-1911 post type-post status-publish format-standard hentry category-business cat-2-id">
    <figure class="thumbnail featured-thumbnail">
      <a href="/de/mobilitaet/elektroautos-sind-billiger-als-benzinfahrzeuge.html">
        <img src="https://www.sonnenseite.com/upload/Medien/Depositphotos/E-Auto_Mann-Dmyrto_Z.jpg"/>
      </a>
      <span class="category">
        <a href="/de/mobilitaet/elektroautos-sind-billiger-als-benzinfahrzeuge.html">Mobilität</a>
      </span>
    </figure>
  </div>
  <div class="span2 featured-article">
    <time>22.07.2020</time>
    <p>
      <span><a href="/de/mobilitaet/elektroautos-sind-billiger-als-benzinfahrzeuge.html">Elektroautos sind billiger als Benzinfahrzeuge</a></span>
    </p>
    <!--
    <span class="excerpt">Kosten anfangs höher, aber über...</span>-->
  </div>
 </div>
</div>

<div id="4" class="span4 teaser-small">
 <div class="row">
  <div class="span2 recent-posts_li post-1911 post type-post status-publish format-standard hentry category-business cat-2-id">
    <figure class="thumbnail featured-thumbnail">
      <a href="/de/mobilitaet/neues-aee-hintergrundpapier-zu-klimaschutz-im-verkehr.html">
        <img src="https://www.sonnenseite.com/upload/Medien/Fotolia.com/rapsblueten_UschiHering.jpg"/>
      </a>
      <span class="category">
        <a href="/de/mobilitaet/neues-aee-hintergrundpapier-zu-klimaschutz-im-verkehr.html">Mobilität</a>
      </span>
    </figure>
  </div>
  <div class="span2 featured-article">
    <time>14.07.2020</time>
    <p>
      <span><a href="/de/mobilitaet/neues-aee-hintergrundpapier-zu-klimaschutz-im-verkehr.html">Neues AEE-Hintergrundpapier zu Klimaschutz im Verkehr</a></span>
    </p>
    <!--
    <span class="excerpt">Anteil der Erneuerbaren stagniert auf...</span>-->
  </div>
 </div>
</div>

<div id="5" class="span4 teaser-small">
 <div class="row">
  <div class="span2 recent-posts_li post-1911 post type-post status-publish format-standard hentry category-business cat-2-id">
    <figure class="thumbnail featured-thumbnail">
      <a href="/de/mobilitaet/brennstoffzellenforscher-gibt-batterieauto-den-vorrang.html">
        <img src="https://www.sonnenseite.com/upload/Medien/Depositphotos/Wasserstoff_auto01_aa-w.jpg"/>
      </a>
      <span class="category">
        <a href="/de/mobilitaet/brennstoffzellenforscher-gibt-batterieauto-den-vorrang.html">Mobilität</a>
      </span>
    </figure>
  </div>
  <div class="span2 featured-article">
    <time>13.07.2020</time>
    <p>
      <span><a href="/de/mobilitaet/brennstoffzellenforscher-gibt-batterieauto-den-vorrang.html">Brennstoffzellenforscher gibt Batterieauto den Vorrang</a></span>
    </p>
    <!--
    <span class="excerpt">Prof. Jeff Dahn, Dalhousie University,...</span>-->
  </div>
 </div>
</div>

<div id="6" class="span4 teaser-small">
 <div class="row">
  <div class="span2 recent-posts_li post-1911 post type-post status-publish format-standard hentry category-business cat-2-id">
    <figure class="thumbnail featured-thumbnail">
      <a href="/de/mobilitaet/das-comeback-der-schiene-geht-in-die-nchste-runde.html">
        <img src="https://www.sonnenseite.com/upload/Medien/unsplash.com/Schiene_AntoineBeauvillain.jpg"/>
      </a>
      <span class="category">
        <a href="/de/mobilitaet/das-comeback-der-schiene-geht-in-die-nchste-runde.html">Mobilität</a>
      </span>
    </figure>
  </div>
  <div class="span2 featured-article">
    <time>11.07.2020</time>
    <p>
      <span><a href="/de/mobilitaet/das-comeback-der-schiene-geht-in-die-nchste-runde.html">Das Comeback der Schiene geht in die nächste Runde</a></span>
    </p>
    <!--
    <span class="excerpt">291 Städte und Gemeinden mit über...</span>-->
  </div>
 </div>
</div>

<div id="7" class="span4 teaser-small">
 <div class="row">
  <div class="span2 recent-posts_li post-1911 post type-post status-publish format-standard hentry category-business cat-2-id">
    <figure class="thumbnail featured-thumbnail">
      <a href="/de/mobilitaet/starkes-marktwachstum-fr-elektroautos-im-i.-halbjahr-2020-unterwegs-laden-wird-immer-wichtiger.html">
        <img src="https://www.sonnenseite.com/upload/Medien/Depositphotos/elektroauto_guynamedjames.jpg"/>
      </a>
      <span class="category">
        <a href="/de/mobilitaet/starkes-marktwachstum-fr-elektroautos-im-i.-halbjahr-2020-unterwegs-laden-wird-immer-wichtiger.html">Mobilität</a>
      </span>
    </figure>
  </div>
  <div class="span2 featured-article">
    <time>11.07.2020</time>
    <p>
      <span><a href="/de/mobilitaet/starkes-marktwachstum-fr-elektroautos-im-i.-halbjahr-2020-unterwegs-laden-wird-immer-wichtiger.html">Starkes Marktwachstum für Elektroautos im I. Halbjahr 2020: Unterwegs laden wird immer wichtiger</a></span>
    </p>
    <!--
    <span class="excerpt">Das Kraftfahrtbundesamt...</span>-->
  </div>
 </div>
</div>

<div id="8" class="span4 teaser-small">
 <div class="row">
  <div class="span2 recent-posts_li post-1911 post type-post status-publish format-standard hentry category-business cat-2-id">
    <figure class="thumbnail featured-thumbnail">
      <a href="/de/mobilitaet/elektroauto-abrechnungschaos-an-ladestationen-muss-enden.html">
        <img src="https://www.sonnenseite.com/upload/Medien/Depositphotos/Elektroauto_Sopotniccy.jpg"/>
      </a>
      <span class="category">
        <a href="/de/mobilitaet/elektroauto-abrechnungschaos-an-ladestationen-muss-enden.html">Mobilität</a>
      </span>
    </figure>
  </div>
  <div class="span2 featured-article">
    <time>09.07.2020</time>
    <p>
      <span><a href="/de/mobilitaet/elektroauto-abrechnungschaos-an-ladestationen-muss-enden.html">Elektroauto: Abrechnungschaos an Ladestationen muss enden</a></span>
    </p>
    <!--
    <span class="excerpt">Die derzeitige Abrechnungsprozesse und...</span>-->
  </div>
 </div>
</div>

<div id="9" class="span4 teaser-small">
 <div class="row">
  <div class="span2 recent-posts_li post-1911 post type-post status-publish format-standard hentry category-business cat-2-id">
    <figure class="thumbnail featured-thumbnail">
      <a href="/de/mobilitaet/34-prozent-der-deutschen-wrden-sich-fr-wasserstoff-fahrzeug-entscheiden.html">
        <img src="https://www.sonnenseite.com/upload/Medien/Depositphotos/Wasserstoff_auto_aa-w.jpg"/>
      </a>
      <span class="category">
        <a href="/de/mobilitaet/34-prozent-der-deutschen-wrden-sich-fr-wasserstoff-fahrzeug-entscheiden.html">Mobilität</a>
      </span>
    </figure>
  </div>
  <div class="span2 featured-article">
    <time>27.06.2020</time>
    <p>
      <span><a href="/de/mobilitaet/34-prozent-der-deutschen-wrden-sich-fr-wasserstoff-fahrzeug-entscheiden.html">34 Prozent der Deutschen würden sich für Wasserstoff-Fahrzeug entscheiden</a></span>
    </p>
    <!--
    <span class="excerpt">•	72 Prozent der Deutschen würden...</span>-->
  </div>
 </div>
</div>

<div id="10" class="span4 teaser-small">
 <div class="row">
  <div class="span2 recent-posts_li post-1911 post type-post status-publish format-standard hentry category-business cat-2-id">
    <figure class="thumbnail featured-thumbnail">
      <a href="/de/mobilitaet/die-neue-marktbersicht-ladesysteme.html">
        <img src="https://www.sonnenseite.com/upload/Medien/pixabay.com/E-Auto_laden_Capri23auto.jpg"/>
      </a>
      <span class="category">
        <a href="/de/mobilitaet/die-neue-marktbersicht-ladesysteme.html">Mobilität</a>
      </span>
    </figure>
  </div>
  <div class="span2 featured-article">
    <time>25.06.2020</time>
    <p>
      <span><a href="/de/mobilitaet/die-neue-marktbersicht-ladesysteme.html">Die neue "Marktübersicht Ladesysteme"</a></span>
    </p>
    <!--
    <span class="excerpt">Größere Produktvielfalt und höhere...</span>-->
  </div>
 </div>
</div>

<div id="11" class="span4 teaser-small">
 <div class="row">
  <div class="span2 recent-posts_li post-1911 post type-post status-publish format-standard hentry category-business cat-2-id">
    <figure class="thumbnail featured-thumbnail">
      <a href="/de/mobilitaet/schifffahrt-knftig-umweltfreundlicher-unterwegs.html">
        <img src="https://www.sonnenseite.com/upload/Medien/Pressebilder_2020/UlrikeSchuemann-kreuzfahrtschiffe.jpg"/>
      </a>
      <span class="category">
        <a href="/de/mobilitaet/schifffahrt-knftig-umweltfreundlicher-unterwegs.html">Mobilität</a>
      </span>
    </figure>
  </div>
  <div class="span2 featured-article">
    <time>25.06.2020</time>
    <p>
      <span><a href="/de/mobilitaet/schifffahrt-knftig-umweltfreundlicher-unterwegs.html">Schifffahrt künftig umweltfreundlicher unterwegs?</a></span>
    </p>
    <!--
    <span class="excerpt">Umweltfreundliche Kraftstoffe für die...</span>-->
  </div>
 </div>
</div>

<div id="12" class="span4 teaser-small">
 <div class="row">
  <div class="span2 recent-posts_li post-1911 post type-post status-publish format-standard hentry category-business cat-2-id">
    <figure class="thumbnail featured-thumbnail">
      <a href="/de/mobilitaet/netzagentur-will-freie-stromanbieterwahl-an-der-ladesule.html">
        <img src="https://www.sonnenseite.com/upload/Medien/Pressebilder/LichtBlick_BMW_laden.jpg"/>
      </a>
      <span class="category">
        <a href="/de/mobilitaet/netzagentur-will-freie-stromanbieterwahl-an-der-ladesule.html">Mobilität</a>
      </span>
    </figure>
  </div>
  <div class="span2 featured-article">
    <time>21.06.2020</time>
    <p>
      <span><a href="/de/mobilitaet/netzagentur-will-freie-stromanbieterwahl-an-der-ladesule.html">Netzagentur will freie Stromanbieterwahl an der Ladesäule</a></span>
    </p>
    <!--
    <span class="excerpt">Die Bundesnetzagentur will den Fahrern...</span>-->
  </div>
 </div>
</div>

<div id="13" class="span4 teaser-small">
 <div class="row">
  <div class="span2 recent-posts_li post-1911 post type-post status-publish format-standard hentry category-business cat-2-id">
    <figure class="thumbnail featured-thumbnail">
      <a href="/de/mobilitaet/wo-sollen-blo-all-die-elektroautos-laden.html">
        <img src="https://www.sonnenseite.com/upload/Medien/Pressebilder_2020/VolkerQuaschning_E-Auto-laden.jpg"/>
      </a>
      <span class="category">
        <a href="/de/mobilitaet/wo-sollen-blo-all-die-elektroautos-laden.html">Mobilität</a>
      </span>
    </figure>
  </div>
  <div class="span2 featured-article">
    <time>20.06.2020</time>
    <p>
      <span><a href="/de/mobilitaet/wo-sollen-blo-all-die-elektroautos-laden.html">Wo sollen bloß all die Elektroautos laden?</a></span>
    </p>
    <!--
    <span class="excerpt">Die Elektromobilität soll beim...</span>-->
  </div>
 </div>
</div>

<div id="14" class="span4 teaser-small">
 <div class="row">
  <div class="span2 recent-posts_li post-1911 post type-post status-publish format-standard hentry category-business cat-2-id">
    <figure class="thumbnail featured-thumbnail">
      <a href="/de/mobilitaet/sterreich-strom-aus-bremsenergie-lsst-stationen-erleuchten.html">
        <img src="https://www.sonnenseite.com/upload/Medien/pixabay.com/Wien_U-Bahn_BernhardRenner.jpg"/>
      </a>
      <span class="category">
        <a href="/de/mobilitaet/sterreich-strom-aus-bremsenergie-lsst-stationen-erleuchten.html">Mobilität</a>
      </span>
    </figure>
  </div>
  <div class="span2 featured-article">
    <time>15.06.2020</time>
    <p>
      <span><a href="/de/mobilitaet/sterreich-strom-aus-bremsenergie-lsst-stationen-erleuchten.html">Österreich: Strom aus Bremsenergie lässt Stationen erleuchten</a></span>
    </p>
    <!--
    <span class="excerpt">Mit "Brake Energy" recyclen die Wiener...</span>-->
  </div>
 </div>
</div>

<div id="15" class="span4 teaser-small">
 <div class="row">
  <div class="span2 recent-posts_li post-1911 post type-post status-publish format-standard hentry category-business cat-2-id">
    <figure class="thumbnail featured-thumbnail">
      <a href="/de/mobilitaet/pltzlich-nachhaltig-oder-doch-nur-corona-effekt.html">
        <img src="https://www.sonnenseite.com/upload/Medien/pixabay.com/Radfahren_MirceaIancu-.jpg"/>
      </a>
      <span class="category">
        <a href="/de/mobilitaet/pltzlich-nachhaltig-oder-doch-nur-corona-effekt.html">Mobilität</a>
      </span>
    </figure>
  </div>
  <div class="span2 featured-article">
    <time>13.06.2020</time>
    <p>
      <span><a href="/de/mobilitaet/pltzlich-nachhaltig-oder-doch-nur-corona-effekt.html">Plötzlich nachhaltig oder doch nur Corona-Effekt</a></span>
    </p>
    <!--
    <span class="excerpt">Was bedeutet die Krise für unsere...</span>-->
  </div>
 </div>
</div>

<div id="16" class="span4 teaser-small">
 <div class="row">
  <div class="span2 recent-posts_li post-1911 post type-post status-publish format-standard hentry category-business cat-2-id">
    <figure class="thumbnail featured-thumbnail">
      <a href="/de/mobilitaet/zurckhaltung-gegenber-e-autos-liegt-nicht-nur-an-den-hohen-kosten.html">
        <img src="https://www.sonnenseite.com/upload/Medien/Depositphotos/Elektroauto_Frau_Dmyrto_Z.jpg"/>
      </a>
      <span class="category">
        <a href="/de/mobilitaet/zurckhaltung-gegenber-e-autos-liegt-nicht-nur-an-den-hohen-kosten.html">Mobilität</a>
      </span>
    </figure>
  </div>
  <div class="span2 featured-article">
    <time>12.06.2020</time>
    <p>
      <span><a href="/de/mobilitaet/zurckhaltung-gegenber-e-autos-liegt-nicht-nur-an-den-hohen-kosten.html">Zurückhaltung gegenüber E-Autos liegt nicht nur an den hohen Kosten</a></span>
    </p>
    <!--
    <span class="excerpt">Für weitere Strecken nutzen...</span>-->
  </div>
 </div>
</div>

<div class="span8" style="margin-top: -3px;"><a href="#" title="Mehr anzeigen" class="btn btn-link btn-normal btn-inline weiterlesen" target="_self">Mehr anzeigen <i class="fa fa-angle-down"></i></a></div>
<script src="../cms/js/teaser.js"></script>
<script>
    $(document).ready(function(){
        
        
        
        $("#9, #10, #11, #12, #13, #14, #15, #16").hide();
        $("a[title='Mehr anzeigen']").click(function(event) {
            event.preventDefault();
            $("#9, #10, #11, #12, #13, #14, #15, #16").toggle();
     
            swaptext($(this), "Mehr anzeigen <i class=\"fa fa-angle-down\"></i>", "Weniger anzeigen <i class=\"fa fa-angle-up\"></i>");
        });
    });
</script></div>
                      </div>
                    </div>
                  </div>
                </div>
                <div class="span4 sidebar">
                  <div class="bilder-wrapper">
                    
                    <div class="anzeige widget">
    <p>Anzeige</p>
    
    <div class="large-rectangle-wrapper">
    
    
        <div class="large-rectangle" style="padding-left: 18px; margin-top: 0px;">
        <div style="padding-top: 16px;">
        <!-- BEGIN businessAD -->
            <div id='Ads_BA_CAD' ><script type='text/javascript'>Ads_BA_AD('CAD');</script></div>
        <!-- END businessAD -->
        </div>
        
        
        </div>
    </div>
</div>

                    <div><figure class="img-wrapper"><a class="thumb" rel="thumb" href="upload/Medien/ClipDealer.com/Auto_Navi_SeanPrior.jpg" title="Vergr&ouml;&szlig;ern"><img src="upload/Medien/ClipDealer.com/Auto_Navi_SeanPrior.jpg" alt="ClipDealer.com | SeanPrior" width="533" height="281" /></a><figcaption>&copy; ClipDealer.com | SeanPrior</figcaption></figure></div>
                    
                  </div>
                    
                    
                    
                </div>
              </div>
            </div>
          </div>
        </div>
      </div>
      <!-- cURL_start -->

      <footer class="motopress-wrapper footer">
        <div>
          <div class="footer-widgets">
            <div class="container">
              <div class="row">
                  <div class="span2 widget-footer">
                    <h4 class="widget-title">Themen</h4>
    <div class="menu-navigation-container"><ul class="menu">
      <li class="level1"><a href="/de/politik/" title="Ebene 1: Politik">Politik</a></li>
      <li class="level1"><a href="/de/energie/" title="Ebene 1: Energie">Energie</a></li>
      <li class="level1"><a href="/de/umwelt/" title="Ebene 1: Umwelt">Umwelt</a></li>
      <li class="level1"><a href="/de/wirtschaft/" title="Ebene 1: Wirtschaft">Wirtschaft</a></li>
      <li class="level1"><a href="/de/mobilitaet/" title="Ebene 1: Mobilität">Mobilität</a></li>
      <li class="level1"><a href="/de/wissenschaft/" title="Ebene 1: Wissenschaft">Wissenschaft</a></li>
      <li class="level1"><a href="/de/zukunft/" title="Ebene 1: Zukunft">Zukunft</a></li>
      <li class="level1"><a href="/de/tipps/" title="Ebene 1: Tipps">Tipps</a></li>
    </ul></div>
      
                  </div>
                  <div class="span2 widget-footer">
                    <h4 class="widget-title">Franz Alt</h4>
    <div class="menu-navigation-container"><ul class="menu">
          <li class="level2"><a href="/de/franz-alt/kommentare-interviews/" title="Ebene 2: Kommentare &amp; Interviews">Kommentare &amp; Interviews</a></li>
          <li class="level2"><a href="/de/franz-alt/vortragstermine/" title="Ebene 2: Vortragstermine">Vortragstermine</a></li>
          <li class="level2"><a href="/de/franz-alt/vortragsthemen/" title="Ebene 2: Vortragsthemen">Vortragsthemen</a></li>
          <li class="level2"><a href="/de/franz-alt/vita/" title="Ebene 2: Vita">Vita</a></li>
          <li class="level2"><a href="/de/franz-alt/fotos/" title="Ebene 2: Fotos">Fotos</a></li>
          <li class="level2"><a href="/de/franz-alt/videos/" title="Ebene 2: Videos">Videos</a></li>
          <li class="level2"><a href="/de/franz-alt/transparenz-tv/" title="Ebene 2: Transparenz TV">Transparenz TV</a></li>
          <li class="level2"><a href="/de/franz-alt/buecher/" title="Ebene 2: Bücher">Bücher</a></li>
          <li class="level2"><a href="/de/franz-alt/eigene-sonnenerfahrungen/" title="Ebene 2: Eigene Sonnenerfahrungen">Eigene Sonnenerfahrungen</a></li>
          <li class="level2"><a href="/de/franz-alt/awards/" title="Ebene 2: Awards">Awards</a></li>
    </ul></div>
      
                  </div>
                  <div class="span2 widget-footer">
                    <h4 class="widget-title">Meta</h4>
                    <div class="menu-navifation-container">
                      <ul class="menu">
                        <li>
                          <a href="/de/werben/">Werben</a>
                        </li>                        <li>
                          <a href="/de/impressum/">Impressum</a>
                        </li>
                        <li>
                          <a href="/de/kontakt/">Kontakt</a>
                        </li>
                        <li>
                          <a href="/de/datenschutz/">Datenschutz</a>
                        </li>
                      </ul>
                    </div>
                    <h4 class="widget-title">Sprache</h4>
                    <div class="menu-navifation-container">
                      <ul class="language-switcher">
                          <li><a class="dead" disabled>Deutsch</a></li><li><a href="/en/" class="switch">English</a></li>

                      </ul>
                    </div>
                  </div>
                  <div class="span2 widget-footer">
                    <h4 class="widget-title">Information</h4>
                    <div class="sitemap-newsletter">
                      <p>Bleiben Sie informiert und abonnieren Sie unseren wöchentlichen Newsletter</p>
                      <!-- <form id="newsletter-bestellen-footer" method="get" accept-charset="utf-8" target="_blank" action="http://sonnenseite.newsroomservice.com/frontend.php/forms/apply">
                          <input type="text" placeholder="Newsletter bestellen"/>
                          <div class="newsletter-wrapper"><input type="text" placeholder="Name" class="newsletter-name" name="name" /><input type="text" placeholder="E-Mail" class="newsletter-mail" name="mail" /></div>
                          <input type="submit" value="" class="newsletter-footer" />
                        </form> -->
                       
                        <div id="popupnl" class="mfp-hide">
<img src="../cms/upload/logos/Sonnenseite_Logo.png" alt="sonnenseite" title="Sonnenseite">
<p>Abonnieren Sie unseren kostenlosen wöchentlichen <b>Sonnenseite-Newsletter</b> - Sie sind schnell und komfortabel über alle neuen Beiträge per Mausklick informiert!</p>
<form id="newsletter-popup" method="get" accept-charset="utf-8" target="_blank" action="http://sonnenseite.newsroomservice.com/frontend.php/forms/apply">
                          <input type="text" placeholder="Ihre E-Mail" class="newsletter-mail-popup" name="mail">
                          <input type="submit" value="ABSENDEN" class="newsletter-popup">
                          <div><input type="checkbox" id="check-popup" /> <span>Ich habe die <a href="/de/datenschutz/">Datenschutzrichtlinien</a> gelesen und akzeptiere sie.</span></div>
                        </form>
</div>
<br />
<a class="open-popup-link" href="#popupnl">NEWSLETTER BESTELLEN</a>
                    </div>
                  </div>
                  <div class="span2 widget-footer">
                    <h4 class="widget-title">Vortragsanfrage</h4>
                    <div class="votragsanfrage">
                      <p>Buchen Sie Franz Alt für einen Vortrag:</p>
                      <p><a href="mailto:franzalt@sonnenseite.com">franzalt@sonnenseite.com</a></p>
                        <!-- Hier standen die Telefonnummern -->
                      <div class="Vortrli">
                      <a class="Pfeil_vor" href="/de/franz-alt/vortragsthemen/"> Vortragsliste</a><br>
                      <a class="Pfeil_vor" href="/de/franz-alt/vortragstermine/"> Vortragskalender</a>                      </div>
                    </div>
                  </div>
                  <div class="span2 widget-footer">
                    <h4 class="widget-title">Credits</h4>
                    <p style="margin-bottom:3px;">Konzept & Design:</p>
                    <p><a href="http://www.chrisalt.com/" title="Chris Alt" target="_blank">www.chrisalt.com</a></p>
                    <h4 class="widget-title">Social Media</h4>
                    <p>Folgen Sie uns</p>
                    <ul class="nav nav-justified Eli">
                        <li><a class="FB_Change" target="_blank" href="https://www.facebook.com/pages/Franz-Alt-SONNENSEITECOM/221072987903953?fref=ts"></a></li>
                        <li><a class="T_Change" target="_blank" href="https://twitter.com/franzalt"></a></li>
                        <li><a class="G_Change" target="_blank" href="https://plus.google.com/101446303857797591249"></a></li>
                        <li><a class="Y_Change" target="_blank" href="http://www.youtube.com/results?search_query=%22franz+alt%22&search_type=&aq=f"></a></li>
                        <li><a class="RSS_Change" target="_blank" href="http://www.sonnenseite.com/de/newsfeed/feed.html"></a></li>                    </ul>
                  </div>
                </div>
            </div>
          </div>
        </div>
        <div class="sp_copyright">&copy; Sonnenseite / Franz Alt 2020</div>

        <div id="back-top-wrapper">
          <div id="back-top">
            <a class="de" href="#top"><img src="../cms/images/buttons/pfiffi_oben.png"></a>
          </div>
        </div>
      </footer>
    <script type='text/javascript' src='../cms/js/contact-form-7/jquery.form.min.js?ver=3.32.0-2013.04.03'></script>
    <script type='text/javascript'>
      /* <![CDATA[ */
      var _wpcf7 = {"loaderUrl":"http:\/\/sonnenseite.siliconplanet.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Sending ..."};
      /* ]]> */
    </script>
    <script type='text/javascript' src='../cms/js/contact-form-7/scripts.js?ver=3.4'></script>
    <script type='text/javascript' src='../cms/js/superfish.js?ver=1.5.3'></script>
    <script src="../cms/js/visitenkarte.js"></script>
    <script type='text/javascript' src='../cms/js/jquery.mobilemenu.js?ver=1.0'></script>
    <script type='text/javascript' src='../cms/js/jquery.easing.1.3.js?ver=1.3'></script>
    <script type='text/javascript' src='../cms/js/jquery.flexslider.js?ver=2.1'></script>
    <script type='text/javascript' src='../cms/js/jplayer.playlist.min.js?ver=2.3.0'></script>
    <script type='text/javascript' src='../cms/js/jquery.jplayer.min.js?ver=2.4.0'></script>
    <script type='text/javascript' src='../cms/js/camera.min.js?ver=1.3.4'></script>
    <script src="../cms/js/jquery.magnific-popup.min.js?ver=1.1.0"></script>
    <script src="../cms/js/custom.js"></script>
    <script src="../cms/js/newsletter.js"></script>
<!-- cURL_end -->
      </div>
      <script src="components/fancyBox/source/jquery.fancybox.pack.js"></script>
      <script type="text/javascript">
        $(document).ready(function() {
           $('a.thumb').fancybox({
               tpl: {
                   wrap : '<div class="fancybox-wrap" tabIndex="-1"><div class="fancybox-skin"><div class="fancybox-outer"><div class="fancybox-inner"></div></div><div class="fancy-ctl"><img src="images/buttons/fancy-ctl-right.png" onClick="$.fancybox.next()"><img src="images/buttons/fancy-close.png" onClick="$.fancybox.close()"><img src="images/buttons/fancy-ctl-left.png" onClick="$.fancybox.prev()"></div></div></div>'
               },
               padding: 11,
               closeBtn: false,
               title : ""
           });
        });
        </script>
      </div>
    <!-- Go to www.addthis.com/dashboard to customize your tools -->
    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-543c2bdb66c6f6ec" async></script>
    </body>
</html>
