<!DOCTYPE html>
<html>
  <head>
<base href="https://www.sonnenseite.com/" />
  <link rel="stylesheet" type="text/css" href="includes/sp/css/cookieconsent.min.css">
<script type="text/javascript" src="includes/sp/js/cookieconsent.min.js"></script>

<script type="text/javascript">
  window.addEventListener('load', function() {
    window.cookieconsent.initialise({
      "palette": {
        "popup": {
          "background": "#FFFFFF",
          "text": "#000000"
        },
        "button": {
          "background": "#bec051",
          "text": "#000000"
        }
      },
      "content": {
        "message": "Diese Website benutzt Cookies. Wenn Sie die Website weiter nutzen, gehen wir von Ihrem Einverst&auml;ndnis aus.",
        "dismiss": "OK",
        "link": "Datenschutzerkl&auml;rung",
        "href": "http://www.sonnenseite.com/de/datenschutz/"
      },
      "theme": "classic",
      "position": "top",
      "static": true
    })
  });
</script>
    <!--<title>Umwelt - Sonnenseite - Ökologische Kommunikation mit Franz Alt</title>-->
    <title>Sinkende Emissionen und doch kein Klimaschutz - sonnenseite.com</title>
    
    <meta property="og:title" content="Sinkende Emissionen und doch kein Klimaschutz" />
<meta property="og:description" content='In Deutschland sind die Emissionen 2019 laut vorl&auml;ufiger UBA-Bilanz etwas gesunken. Warum wir dennoch keinen Schritt Richtung Klimaschutz erreicht haben.' />
<meta property="og:image" content="https://www.sonnenseite.com/upload/Medien/Depositphotos/Kohlekraftwerk_kamilpetran.jpg" />
<meta property="og:url" content="https://www.sonnenseite.com/de/umwelt/sinkende-emissionen-und-doch-kein-klimaschutz.html" />
<meta property="og:site_name" content="Sonnenseite" />
<meta property="og:type" content="website" />
<meta name="description" content='In Deutschland sind die Emissionen 2019 laut vorl&auml;ufiger UBA-Bilanz etwas gesunken. Warum wir dennoch keinen Schritt Richtung Klimaschutz erreicht haben.' />
<script>
var addthis_share =
{
   title: "Sinkende Emissionen und doch kein Klimaschutz",
   description: 'In Deutschland sind die Emissionen 2019 laut vorl&auml;ufiger UBA-Bilanz etwas gesunken. Warum wir dennoch keinen Schritt Richtung Klimaschutz erreicht haben.',
   image: "https://www.sonnenseite.com/upload/Medien/Depositphotos/Kohlekraftwerk_kamilpetran.jpg"
}
</script>

    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="icon" href="../cms/images/favicon.ico" type="image/x-icon" />
    <!--[if lt IE 8]>
    <div style=' clear: both; text-align:center; position: relative;'>
      <a href="http://www.microsoft.com/windows/internet-explorer/default.aspx?ocid=ie6_countdown_bannercode"><img src="http://storage.ie6countdown.com/assets/100/images/banners/warning_bar_0000_us.jpg" border="0" alt="" /></a>
    </div>
    <![endif]-->
    <link href='http://fonts.googleapis.com/css?family=Open+Sans:300,400,700,600' rel='stylesheet' type='text/css'>
    <link href="//netdna.bootstrapcdn.com/font-awesome/4.1.0/css/font-awesome.min.css" rel="stylesheet">
    <link rel="stylesheet" type="text/css" media="all" href="../cms/css/camera.css" />
    <link rel="stylesheet" type="text/css" media="all" href="../cms/css/bootstrap.css" />
    <link rel="stylesheet" type="text/css" media="all" href="../cms/css/responsive.css" />
    <link rel="stylesheet" type="text/css" media="all" href="../cms/css/new_style.css" />
    <link rel="stylesheet" type="text/css" media="all" href="../cms/css/new_responsive.css" />
    <link rel="stylesheet" type="text/css" media="print" href="../cms/css/print.css" />
    <link rel="stylesheet" type="text/css" media="all" href="../cms/css/magnific-popup.css" />
    <link rel="stylesheet" type="text/css" media="print" href="../cms/css/print_artikel.css" />
    <meta name="robots" content="index, follow" />
    <script type='text/javascript' src='../cms/js/jquery-1.7.2.min.js?ver=1.7.2'></script>
    <script type='text/javascript' src='../cms/js/navi.js'></script>
    <script type='text/javascript' src='../cms/js/bootstrap.min.js?ver=2.3.0'></script>
    <meta name="generator" content="CMS Contenido 4.8" />
    <!--[if (gt IE 9)|!(IE)]><!-->
    <script src="../cms/js/jquery.mobile.customized.min.js" type="text/javascript"></script>
    <!--<![endif]-->
    <script src="js/scriptPackage.js"></script>
    <style>
    div > p { font-weight: 300; line-height: 20px; }
    </style>
    <link rel="stylesheet" type="text/css" media="all" href="components/fancyBox/source/jquery.fancybox.css" />
    <script type="text/javascript">
    var Ads_BA_ADIDsite = "sonnenseite.com";
    var Ads_BA_ADIDsection = "rotation"; 
    var Ads_BA_keyword = ""; 
    </script>
    <script type="text/javascript" src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script type="text/javascript" src="https://storage.googleapis.com/adlib/son_adlib.js"></script>
  <meta http-equiv="Content-Type" content="application/xhtml+xml; charset=utf-8" />

</head>
  <body class="home page page-id-203 page-parent page-template page-template-page-home-php">
    <div id="container">
    
    
    <div id="motopress-main" class="main-holder">
      <header class="motopress-wrapper header">
        <div>
          <div class="leaderboard">
    <img src="images/Anzeige.png" alt="Ad">
    
    <!-- leaderboard_businessAD START -->
    <div id='Ads_BA_BS' ><script type='text/javascript'>Ads_BA_AD('BS');</script></div>
    <!-- leaderboard_businessAD ENDE -->
    
</div>


          <div class="row-2">
            <div class="container">
              <div class="row">
                <div class="span6">
                  <div class="logo pull-left">
                    <div class="logo-wrap ">
                      <a href="/de/start/" class="logo_h logo_h__img"><img src="../cms/upload/logos/Sonnenseite_Logo.png" alt="sonnenseite" title="Sonnenseite"></a>                   
                    </div>
                  </div>
                </div>
                <div class="span6">
                  <div class="row top-navi">
                    <div class="span3">
                      <ul class="nav nav-justified meta">
                                                    <li><a href="/de/werben/">Werben</a></li>
                            <li><a href="/de/impressum/">Impressum</a></li>
                            <li><a href="/de/datenschutz/">Datenschutz</a></li>
                            <li><a href="/de/kontakt/">Kontakt</a></li>
                                              </ul>
                    </div>
                    <div class="span2">
                      <ul class="nav nav-justified language-switcher">
                          <li><a class="dead" disabled>Deutsch</a></li><li><a href="/en/environment/" class="switch">English</a></li>

                      </ul>
                    </div>
                    <div class="span2">
                      <ul class="nav nav-justified follow-us">
                                                <li><a class="F-S-U" href="">Folgen Sie uns</a></li>
                                                <li><a class="FB_Change_Top" href="https://www.facebook.com/pages/Franz-Alt-SONNENSEITECOM/221072987903953?fref=ts" target="_blank"></a></li>
                        <li><a class="T_Change_Top" href="https://twitter.com/franzalt" target="_blank"></a></li>
                        <li><a class="G_Change_Top" href="https://plus.google.com/101446303857797591249" target="_blank"></a></li>
                        <li><a class="Y_Change_Top" href="http://www.youtube.com/results?search_query=%22franz+alt%22&search_type=&aq=f" target="_blank"></a></li>
                        <li><a class="RSS_Change_Top" href="http://www.sonnenseite.com/de/newsfeed/feed.html" target="_blank"></a></li>
                      </ul>
                    </div>
                  </div>
                  <div class="row nav-row-2">
                                       <!-- <div id="search">
                        <form action="/de/suchergebnisse.html" method="post">
                            <label for="searchterm">Suche</label>
                            <input type="text" id="searchterm" name="searchterm" />
                            <input type="image" id="search_send" name="search_send" src="images/navi_pfeil_zu.gif" class="sbmt" />
                        </form>
                    </div> -->
                    
                    
                    <div class="span3 hidden-phone">
                      <div class="search-form search-form__h hidden-phone clearfix">
                        <form id="search-header" class="navbar-form pull-right" method="post" action="/de/suchergebnisse.html">
                          <input type="text" name="searchterm" placeholder="Suchbegriff" class="search-form_it" /><input type="submit" value="" id="search" class="search-form_is" name="search_send" />
                        </form>
                      </div>
                    </div>
                    <div class="span3 hidden-phone">
                      <div class="search-form search-form__h hidden-phone clearfix">
                        <a class="open-popup-link" href="#popupnl">NEWSLETTER BESTELLEN</a>
                      </div>
                    </div>
                  </div>
                </div>
              </div>
            </div>
            <script> /*
$(document).ready(function(){
    moveSkyscraperVertical();
    moveSkyscraperHorizontal();
    $(window).resize(moveSkyscraperHorizontal);
    $(window).scroll(moveSkyscraperVertical);
})

function moveSkyscraperHorizontal(){
    var contentWidth = $("#motopress-main").outerWidth();
    var fullWidth = $(window).outerWidth();
    var sideSpace = (fullWidth - contentWidth) / 2;
    var skyscraperWidth = 120;
    var padding = 10;
    if(sideSpace > skyscraperWidth + 2 * padding) {
        var left = contentWidth + sideSpace + padding;
    console.log(left+"px");
        $("#skyscraper").css("left", left+"px").show();
    } else {
        $("#skyscraper").hide();
    }
}
function moveSkyscraperVertical(){
  var offset = 122;
  if(window.pageYOffset > offset) {
    $("#skyscraper").css({
      "position": "fixed",
      "top": "10px"
    });
  } else {
    $("#skyscraper").css({
      "position": "absolute",
      "top": offset+"px"
    });
  }
} */
</script>
<div id="skyscraper">
    <div class="ad">
    
    <!-- businessAD -->
        <div id='Ads_BA_SKY' ><script type='text/javascript'>Ads_BA_AD('SKY');</script></div>
    <!-- businessAD -->
    
    
    </div>
    <div class="ad-caption"><p>Anzeige</p></div>
</div>

          </div>
          <div class="row-3">
            <div class="container">
              <div class="row">
                <div class="span12">
                  <nav class="nav nav__primary clearfix">
                    


<ul id="topnav" class="sp-menu">
<li><a href="/de/start/">Start</a></li><li><a href="/de/politik/">Politik</a></li><li><a href="/de/energie/">Energie</a></li><li class="active"><a href="/de/umwelt/">Umwelt</a></li><li><a href="/de/wirtschaft/">Wirtschaft</a></li><li><a href="/de/mobilitaet/">Mobilität</a></li><li><a href="/de/wissenschaft/">Wissenschaft</a></li><li><a href="/de/zukunft/">Zukunft</a></li><li><a href="/de/tipps/">Tipps</a></li><li class="dir2 toggleVisitenkarte"><a href="/de/franz-alt/kommentare-interviews/">Franz Alt <b class="caret"></b></a><ul class="sub-menu drop-down"><li><a href="/de/franz-alt/kommentare-interviews/">Kommentare &amp; Interviews</a></li><li><a href="/de/franz-alt/vortragstermine/">Vortragstermine</a></li><li><a href="/de/franz-alt/vortragsthemen/">Vortragsthemen</a></li><li><a href="/de/franz-alt/vita/">Vita</a></li><li><a href="/de/franz-alt/fotos/">Fotos</a></li><li><a href="/de/franz-alt/videos/">Videos</a></li><li><a href="/de/franz-alt/transparenz-tv/">Transparenz TV</a></li><li><a href="/de/franz-alt/buecher/">Bücher</a></li><li><a href="/de/franz-alt/eigene-sonnenerfahrungen/">Eigene Sonnenerfahrungen</a></li><li><a href="/de/franz-alt/awards/">Awards</a></li></ul></li><li class="visible-phone">
  <div class="search-form search-form__h">
    <form id="newsletter-bestellen" class="navbar-form newsletter-bestellen" method="get" action="#" accept-charset="utf-8">
      <input type="text" placeholder="Newsletter bestellen" class="search-form_it" /><div class="newsletter-wrapper"><input type="text" placeholder="Name" class="newsletter-name" /><input type="text" placeholder="E-Mail" class="newsletter-mail" /></div><input type="submit" value="" id="submit" class="newsletter-button" />
    </form>
  </div>
  <div class="search-form search-form__h clearfix">
    <form id="search-header" class="navbar-form" method="post" action="/sonnenseite_4_8/suchergebnisse.html">
      
              <input type="text" name="searchterm" placeholder="Suchbegriff" class="search-form_it" /><input type="submit" value="" id="search" class="search-form_is" name="search_send" />    </form>
  </div>
</li>
<li class="visible-phone">
  <div class="row-fluid">
            <div class="span4"><a href="/de/werben/">Werben</a></div>
        <div class="span4"><a href="/de/impressum/">Impressum</a></div>
        <div class="span4"><a href="/de/kontakt/">Kontakt</a></div>
      </div>
</li>
<li class="visible-phone">
  <div class="row-fluid">
    <div class="span6">
      <div class="row-fluid">
                  <div class="span4 offset2"><a class="dead" disabled>DE</a></div>
          <div class="span4"><a href="/en/environment/" class="switch">EN</a></div>
              </div>
    </div>
    <div style="width: 5px; border-left: 1px solid #73777A; height: 23px; margin-top: 3px; float: left;"></div>
    <div class="span6">
      <div class="row-fluid follow-us">
        <div class="span2 offset1">
          <a class="FB_Change_Top" href="https://de-de.facebook.com/sonnenseite" target="_blank"></a>
        </div>
        <div class="span2">
          <a class="T_Change_Top" href="https://twitter.com/franzalt" target="_blank"></a>
        </div>
        <div class="span2">
          <a class="G_Change_Top" href="https://plus.google.com/101446303857797591249" target="_blank"></a>
        </div>
        <div class="span2">
          <a class="Y_Change_Top" href="http://www.youtube.com/results?search_query=%22franz+alt%22&search_type=&aq=f" target="_blank"></a>
        </div>
        <div class="span2">
          <a class="RSS_Change_Top" href="http://www.sonnenseite.com/,53.html" target="_blank"></a>
        </div>
      </div>
    </div>
  </div>
</li>
</ul>

                  </nav>
                  <script>
$(document).ready(function(){
    $.get("https://www.sonnenseite.com/front_content.php?idcatart=73", function(data, status){
        $("#ajax_700").html(data);
    });
    
});
</script>
<div id="ajax_700">
</div>

                </div>
              </div>
            </div>
          </div>
        </div>
      </header>
      <div class="motopress-wrapper content-holder clearfix">
        <div class="container">
          <div class="row">
            <div class="span12">
              <div class="row">
                <div class="span8">
                  <div>
                      
                    <div>
                      <div id="post-203" class="p15 news-detail post-203 page type-page status-publish hentry page">
                      <a href="javascript:history.back()" class="back_link green" title="Zurück zur Übersicht"> Zurück zur Übersicht</a>

                        <p class="horizontal-rule">
                            <span>
                                19.03.2020</p>
                            </span>
                        <h1>Sinkende Emissionen und doch kein Klimaschutz</h1>
                        <span id="teaser"><p>In Deutschland sind die Emissionen 2019 laut vorl&auml;ufiger UBA-Bilanz etwas gesunken. Warum wir dennoch keinen Schritt Richtung Klimaschutz erreicht haben.</p></span>
                        <p>In Deutschland sind 2019 laut der vorl&auml;ufigen Treibhausgas-Bilanz des
 Umweltbundesamtes (UBA) die Treibhausgasemissionen um 6.3 % gesunken. 
&nbsp;Laut Bundesumweltministerin Svenja Schulze hat Deutschland 2019 <a href="https://www.bmu.de/pressemitteilung/treibhausgasemissionen-gingen-2019-um-63-prozent-zurueck/">&bdquo;einen gro&szlig;en Schritt beim Klimaschutz geschafft&ldquo;</a>.</p>
<p>Tats&auml;chlich glauben viele Menschen, bis hinein zu Teilen der 
Klimaschutzbewegung, dass mit einem R&uuml;ckgang der Treibhausgasemissionen 
auch die weitere Erw&auml;rmung der Atmosph&auml;re gestoppt oder gar eine 
Abk&uuml;hlung einhergehen w&uuml;rde. Doch dies ist schlicht falsch. Selbst mit 
einem R&uuml;ckgang der Emissionen wird die Treibhauskonzentration der 
Atmosph&auml;re weiter steigen, denn es werden ja weiter erhebliche Mengen in
 die Atmosph&auml;re emittiert. Damit beschleunigt sich die Geschwindigkeit 
der irdischen Temperaturaufheizung sogar weiter.</p>
<p>Dabei ist der Klimanotstand auf der Erde ja bereits heute weit 
verbreitet. Ganze Weltregionen befinden sich ja schon in 
Ausnahmezust&auml;nden &ndash; wie das s&uuml;dliche Afrika, wo zuletzt <a href="https://www.dw.com/de/kaum-wiederaufbau-ein-jahr-nach-dem-zyklon-idai/a-52662600">durch den Wirbelsturm Idai</a> &uuml;ber 1.300 Menschen starben und ein Jahr sp&auml;ter noch immer 200.000 H&auml;user besch&auml;digt oder komplett zerst&ouml;rt sind.</p>
<p>Deshalb war das Ziel der Bundesregierung, 40% Emissionsreduktion bis 
2020 anzustreben, von Anfang an unverantwortlich niedrig, und erst recht
 das Ziel bis 2050 80% bis 90% an Emissionen zu reduzieren. Was wir 
brauchen ist eine Nullemissionswelt bis 2030.</p>
<p>Nun aber zur Frage, ob denn die berechnete 
Treibhausgasemissionsreduktion von 6,3% in 2019 tats&auml;chlich einer 
entsprechenden gesamten Emissionsreduktion gleichkommt und ob dies 
nachhaltig ist, also in den n&auml;chsten Jahren &auml;hnliche Reduktionen zu 
erwarten sind.</p>
<p>Einer der gr&ouml;&szlig;ten Posten der Treibhausgasemissionsreduktionen wurde 
durch h&ouml;here Preise im Emissionshandel verursacht: So sind 
Kohlekraftwerke abgeschaltet worden und zum Teil durch Erdgaskraftwerke 
ersetzt worden. Damit ergeben sich tats&auml;chlich niedrigere CO2- 
Emissionen in Deutschland, aber durch die Umstellung auf Erdgas nicht 
niedrigere Treibhausgasemissionen bei Ber&uuml;cksichtigung der gesamten 
Kette der Erdgasbereitstellung. Die hohen Methanemissionen bei der 
F&ouml;rderung und beim Transport des Erdgases z.B. in Russland machen die 
CO2-Minderungen in Deutschland mindestens wieder wett.&nbsp;Unter dem Strich 
wird also <a href="http://energywatchgroup.org/wp-content/uploads/EWG_Erdgasstudie_2019.pdf">mit dem Wechsel von Kohle zu Erdgas kein Klimaschutz erreicht</a>.&nbsp;</p>
<p>Diese im Ausland verursachten Methanemissionen durch Erdgasnutzung im
 Inland gehen nicht in die nationale Bilanz ein. &nbsp;Aber der Atmosph&auml;re 
ist es egal, wo die Emissionen entstehen, am Schornstein des 
Erdgaskraftwerkes in Deutschland oder an der Erdgasbohrstelle in 
Russland. Hier t&auml;uscht die Bundesregierung also nur einen 
Klimaschutzerfolg vor, der in Wirklichkeit nicht vorhanden ist.</p>
<p>Ehrlicher ist Umweltministerin Schulze dann mit dem Einfluss der 
Erneuerbaren Energien. Sie sind neben den Erdgaskraftwerken die 
Hauptquelle der berechneten Emissionsreduktion f&uuml;r 2019. Zu Recht betont
 sie, dass die dadurch erfolgten Reduktionen kaum durch den Neubau von 
Erneuerbaren Energien verursacht wurden, sondern im Wesentlichen nur 
durch besonders viele Sonnenstunden und viel Wind in 2019.</p>
<p>Ihre Schlussfolgerung, dass der Ausbau der Erneuerbaren Energien 
wesentlich verst&auml;rkt werden muss, ist vollkommen richtig. Doch genau das
 schafft die Bundesregierung, der sie ja angeh&ouml;rt, nicht. Es gibt seit 
vielen Monaten Stillstand in den dringend politisch erforderlichen 
EEG-&Auml;nderungen, wie die Aufhebung des 52 GW-Deckels in der PV, dem 
Verhindern der Ausbaubremsen bei der Windkraft mit der 1000 Meter 
Abstandsregelung oder zu niedrigen Offshore-Windzielen. Genauso wenig 
wird ein Wiedererstarken der b&uuml;rgerlichen Investitionen gef&ouml;rdert, z.B. 
mit einem Zur&uuml;ck zur festen Einspeiseverg&uuml;tung statt den 
Ausschreibungen.</p>
<p>Es ist sogar zu erwarten, dass die Emissionen in den kommenden Jahren
 wieder steigen, da die Bundesregierung nichts tut um die drohende 
Schlie&szlig;ung vieler Bestandsanlagen von Biogas, Windkraft und Solarkraft 
nach dem Ende der Verg&uuml;tungszahlungen ab 2021 zu verhindern. Selbst 
wenn, was sich abzeichnet, die Coronakrise eine erhebliche 
CO2-Emissionsreduktion in 2020 bewirken wird, so kann auch das nicht als
 Klimaschutzerfolg bezeichnet werden, da ja die Umsetzung struktureller 
wirtschaftlicher Ver&auml;nderung hin zu einer Nullemissionswirtschaft nicht 
wirklich stattfindet. Im schlimmsten Falle behindert die Coronakrise 
sogar die Umstellung auf 100% Erneuerbare Energien, weil die 
wirtschaftlichen Einbr&uuml;che auch den Klimaschutzsektor betreffen, der nun
 ebenfalls in Schwierigkeiten kommt.</p>
<p>Der Ausbau und Bestandschutz des &Ouml;kostromes ist der Kern des 
Klimaschutzes, denn der &Ouml;kostrom muss in die E-Antriebe im Verkehr und 
die W&auml;rmepumpen der Heizungen, er muss als gr&uuml;ner Wasserstoff in die 
Industrie. Die vorgelegte Klimabilanz 2019 zeigt ja erneut auf, dass der
 Verkehrs- und W&auml;rmesektor ihre Emissionen sogar gesteigert haben.&nbsp;</p>
<p>Die rechnerischen 6,3 % Emissionsreduktion in 2019 t&auml;uschen dar&uuml;ber 
hinweg, dass die Bundesregierung weiterhin vollkommen unt&auml;tig ist, was 
den Klimaschutz betrifft. F&uuml;r 2020 zu warten, dass nochmal mehr Wind 
weht und Sonne scheint, ist nicht genug und das st&auml;rkere Emittieren von 
Methan in Russland durch den Umstieg von Kohle auf Erdgas in Deutschland
 hilft dem Klima gar nichts. Echte positive Effekte f&uuml;r den Klimaschutz 
kann die Bundesregierung auch in der Bilanz 2019 nicht vorweisen.</p>
                        <p class="horizontal-rule"></p>
<a href="javascript:history.back()" class="back_link2 green" title="Zurück zur Übersicht"> Zurück zur Übersicht</a>

                        
                        <div class="row p15">
                          <div class="Artikel-Meta span8">
  <p>
    <span class="green">Quelle</span>&nbsp;&nbsp;&nbsp;<a href="https://hans-josef-fell.de/" target="_blank">Hans-Josef Fell 2020</a> |&nbsp;<a href="http://energywatchgroup.org/" target="_blank">Pr&auml;sident der Energy Watch Group (EWG) und Autor des EEG</a>  </p>
  <div class="social-wrapper">
    <div>
      <span class="green">Diese Meldung teilen&nbsp;&nbsp;</span>
    </div>
    <div class="addthis_sharing_toolbox"></div> <!--
    <div class="facebook-wrapper">
      <div class="fb-share-button" data-href="/de/umwelt/sinkende-emissionen-und-doch-kein-klimaschutz.html" data-type="button_count"></div>
    </div>
    <div class="twitter-wrapper">
      <a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.sonnenseite.com/">Tweet</a>
    </div>
    <div class="google-wrapper">
      <div class="g-plus" data-action="share" data-annotation="bubble" data-href="/de/umwelt/sinkende-emissionen-und-doch-kein-klimaschutz.html"></div>
    </div>-->
  </div></div>
<div class="spacer"></div>

                        </div>
                        <p class="horizontal-rule">Das könnte sie auch interessieren</p>
                        <div class="row artikelliste">
<div id="1" class="span4 teaser-small">
 <div class="row">
  <div class="span2 recent-posts_li post-1911 post type-post status-publish format-standard hentry category-business cat-2-id">
    <figure class="thumbnail featured-thumbnail">
      <a href="/de/umwelt/sinkende-emissionen-und-doch-kein-klimaschutz.html">
        <img src="https://www.sonnenseite.com/upload/Medien/Depositphotos/Kohlekraftwerk_kamilpetran.jpg"/>
      </a>
      <span class="category">
        <a href="/de/umwelt/sinkende-emissionen-und-doch-kein-klimaschutz.html">Umwelt</a>
      </span>
    </figure>
  </div>
  <div class="span2 featured-article">
    <time>19.03.2020</time>
    <p>
      <span><a href="/de/umwelt/sinkende-emissionen-und-doch-kein-klimaschutz.html">Sinkende Emissionen und doch kein Klimaschutz</a></span>
    </p>
    <!--
    <span class="excerpt">In Deutschland sind die Emissionen...</span>-->
  </div>
 </div>
</div>

<div id="2" class="span4 teaser-small">
 <div class="row">
  <div class="span2 recent-posts_li post-1911 post type-post status-publish format-standard hentry category-business cat-2-id">
    <figure class="thumbnail featured-thumbnail">
      <a href="/de/umwelt/ohne-mlltrennung-kein-recycling.html">
        <img src="https://www.sonnenseite.com/upload/Medien/Depositphotos/Muelltrennen_BEEANDGLOW.jpg"/>
      </a>
      <span class="category">
        <a href="/de/umwelt/ohne-mlltrennung-kein-recycling.html">Umwelt</a>
      </span>
    </figure>
  </div>
  <div class="span2 featured-article">
    <time>18.03.2020</time>
    <p>
      <span><a href="/de/umwelt/ohne-mlltrennung-kein-recycling.html">Ohne Mülltrennung kein Recycling</a></span>
    </p>
    <!--
    <span class="excerpt">Viele Verpackungen landen in...</span>-->
  </div>
 </div>
</div>

<div id="3" class="span4 teaser-small">
 <div class="row">
  <div class="span2 recent-posts_li post-1911 post type-post status-publish format-standard hentry category-business cat-2-id">
    <figure class="thumbnail featured-thumbnail">
      <a href="/de/umwelt/klimawandel-bundesforste-pflanzen-18-millionen-neue-bume-fr-sterreich.html">
        <img src="https://www.sonnenseite.com/upload/Medien/Pressebilder_2020/Tannenkeimling_W.Simlinger.jpg"/>
      </a>
      <span class="category">
        <a href="/de/umwelt/klimawandel-bundesforste-pflanzen-18-millionen-neue-bume-fr-sterreich.html">Umwelt</a>
      </span>
    </figure>
  </div>
  <div class="span2 featured-article">
    <time>17.03.2020</time>
    <p>
      <span><a href="/de/umwelt/klimawandel-bundesforste-pflanzen-18-millionen-neue-bume-fr-sterreich.html">Klimawandel: Bundesforste pflanzen 1,8 Millionen neue Bäume für Österreich</a></span>
    </p>
    <!--
    <span class="excerpt">Bundesforste forcieren Waldumbau –...</span>-->
  </div>
 </div>
</div>

<div id="4" class="span4 teaser-small">
 <div class="row">
  <div class="span2 recent-posts_li post-1911 post type-post status-publish format-standard hentry category-business cat-2-id">
    <figure class="thumbnail featured-thumbnail">
      <a href="/de/umwelt/treibhausgasemissionen-gingen-2019-um-63-prozent-zurck.html">
        <img src="https://www.sonnenseite.com/upload/Medien/istockphoto.com/kohlekraftwerk_andylewisphoto.jpg"/>
      </a>
      <span class="category">
        <a href="/de/umwelt/treibhausgasemissionen-gingen-2019-um-63-prozent-zurck.html">Umwelt</a>
      </span>
    </figure>
  </div>
  <div class="span2 featured-article">
    <time>16.03.2020</time>
    <p>
      <span><a href="/de/umwelt/treibhausgasemissionen-gingen-2019-um-63-prozent-zurck.html">Treibhausgasemissionen gingen 2019 um 6,3 Prozent zurück</a></span>
    </p>
    <!--
    <span class="excerpt">Große Minderungen im Energiesektor,...</span>-->
  </div>
 </div>
</div>

<div id="5" class="span4 teaser-small">
 <div class="row">
  <div class="span2 recent-posts_li post-1911 post type-post status-publish format-standard hentry category-business cat-2-id">
    <figure class="thumbnail featured-thumbnail">
      <a href="/de/umwelt/schatzkiste-mobiltelefon.html">
        <img src="https://www.sonnenseite.com/upload/Medien/pixabay.com/handyschrott_werbefabrik.jpg"/>
      </a>
      <span class="category">
        <a href="/de/umwelt/schatzkiste-mobiltelefon.html">Umwelt</a>
      </span>
    </figure>
  </div>
  <div class="span2 featured-article">
    <time>15.03.2020</time>
    <p>
      <span><a href="/de/umwelt/schatzkiste-mobiltelefon.html">Schatzkiste Mobiltelefon</a></span>
    </p>
    <!--
    <span class="excerpt">O2 lässt Handys wiederverwerten....</span>-->
  </div>
 </div>
</div>

<div id="6" class="span4 teaser-small">
 <div class="row">
  <div class="span2 recent-posts_li post-1911 post type-post status-publish format-standard hentry category-business cat-2-id">
    <figure class="thumbnail featured-thumbnail">
      <a href="/de/umwelt/luftschadstoff-emissionen-in-deutschland-sinken-leicht.html">
        <img src="https://www.sonnenseite.com/upload/Medien/pixabay.com/Landwirtschaft_Myriams-Fotos.jpg"/>
      </a>
      <span class="category">
        <a href="/de/umwelt/luftschadstoff-emissionen-in-deutschland-sinken-leicht.html">Umwelt</a>
      </span>
    </figure>
  </div>
  <div class="span2 featured-article">
    <time>14.03.2020</time>
    <p>
      <span><a href="/de/umwelt/luftschadstoff-emissionen-in-deutschland-sinken-leicht.html">Luftschadstoff-Emissionen in Deutschland sinken leicht</a></span>
    </p>
    <!--
    <span class="excerpt">Ammoniak-Emissionen aus der...</span>-->
  </div>
 </div>
</div>

<div id="7" class="span4 teaser-small">
 <div class="row">
  <div class="span2 recent-posts_li post-1911 post type-post status-publish format-standard hentry category-business cat-2-id">
    <figure class="thumbnail featured-thumbnail">
      <a href="/de/umwelt/brandfolgen-in-australien.html">
        <img src="https://www.sonnenseite.com/upload/Medien/Depositphotos/Australien_natanaelginting.jpg"/>
      </a>
      <span class="category">
        <a href="/de/umwelt/brandfolgen-in-australien.html">Umwelt</a>
      </span>
    </figure>
  </div>
  <div class="span2 featured-article">
    <time>13.03.2020</time>
    <p>
      <span><a href="/de/umwelt/brandfolgen-in-australien.html">Brandfolgen in Australien</a></span>
    </p>
    <!--
    <span class="excerpt">"Black Summer" noch klimaschädlicher...</span>-->
  </div>
 </div>
</div>

<div id="8" class="span4 teaser-small">
 <div class="row">
  <div class="span2 recent-posts_li post-1911 post type-post status-publish format-standard hentry category-business cat-2-id">
    <figure class="thumbnail featured-thumbnail">
      <a href="/de/umwelt/prognos-studie-deutschland-verfehlt-klimaziele-fr-2030.html">
        <img src="https://www.sonnenseite.com/upload/Medien/pixabay.com/Stau_MonikaP.jpg"/>
      </a>
      <span class="category">
        <a href="/de/umwelt/prognos-studie-deutschland-verfehlt-klimaziele-fr-2030.html">Umwelt</a>
      </span>
    </figure>
  </div>
  <div class="span2 featured-article">
    <time>13.03.2020</time>
    <p>
      <span><a href="/de/umwelt/prognos-studie-deutschland-verfehlt-klimaziele-fr-2030.html">Prognos-Studie: Deutschland verfehlt Klimaziele für 2030</a></span>
    </p>
    <!--
    <span class="excerpt">Einer vom Bundeswirtschaftsministerium...</span>-->
  </div>
 </div>
</div>

<div id="9" class="span4 teaser-small">
 <div class="row">
  <div class="span2 recent-posts_li post-1911 post type-post status-publish format-standard hentry category-business cat-2-id">
    <figure class="thumbnail featured-thumbnail">
      <a href="/de/umwelt/schwelle-berschritten-2019-globaler-temperaturanstieg-von-11-grad.html">
        <img src="https://www.sonnenseite.com/upload/Medien/Pressebilder_2020/GlobalClimate_heise.jpg"/>
      </a>
      <span class="category">
        <a href="/de/umwelt/schwelle-berschritten-2019-globaler-temperaturanstieg-von-11-grad.html">Umwelt</a>
      </span>
    </figure>
  </div>
  <div class="span2 featured-article">
    <time>12.03.2020</time>
    <p>
      <span><a href="/de/umwelt/schwelle-berschritten-2019-globaler-temperaturanstieg-von-11-grad.html">Schwelle überschritten: 2019 globaler Temperaturanstieg von 1,1 Grad</a></span>
    </p>
    <!--
    <span class="excerpt">Erstmals ist die globale...</span>-->
  </div>
 </div>
</div>

<div id="10" class="span4 teaser-small">
 <div class="row">
  <div class="span2 recent-posts_li post-1911 post type-post status-publish format-standard hentry category-business cat-2-id">
    <figure class="thumbnail featured-thumbnail">
      <a href="/de/umwelt/die-atommlltransporte-nach-gundremmingen-bergen-ungeheuer-viel-tdliche-radioaktivitt.html">
        <img src="https://www.sonnenseite.com/upload/Medien/pixabay.com/atommuell_bykst.jpg"/>
      </a>
      <span class="category">
        <a href="/de/umwelt/die-atommlltransporte-nach-gundremmingen-bergen-ungeheuer-viel-tdliche-radioaktivitt.html">Umwelt</a>
      </span>
    </figure>
  </div>
  <div class="span2 featured-article">
    <time>12.03.2020</time>
    <p>
      <span><a href="/de/umwelt/die-atommlltransporte-nach-gundremmingen-bergen-ungeheuer-viel-tdliche-radioaktivitt.html">Die Atommülltransporte nach Gundremmingen
bergen ungeheuer viel tödliche Radioaktivität</a></span>
    </p>
    <!--
    <span class="excerpt">Ein Transport fand am 6. Februar...</span>-->
  </div>
 </div>
</div>

<div id="11" class="span4 teaser-small">
 <div class="row">
  <div class="span2 recent-posts_li post-1911 post type-post status-publish format-standard hentry category-business cat-2-id">
    <figure class="thumbnail featured-thumbnail">
      <a href="/de/umwelt/sind-stadtfchse-anders.html">
        <img src="https://www.sonnenseite.com/upload/Medien/pixabay.com/Fuchs_brigachtal700.jpg"/>
      </a>
      <span class="category">
        <a href="/de/umwelt/sind-stadtfchse-anders.html">Umwelt</a>
      </span>
    </figure>
  </div>
  <div class="span2 featured-article">
    <time>11.03.2020</time>
    <p>
      <span><a href="/de/umwelt/sind-stadtfchse-anders.html">Sind Stadtfüchse anders?</a></span>
    </p>
    <!--
    <span class="excerpt">Stadtfuchs und Landfuchs: Genetische...</span>-->
  </div>
 </div>
</div>

<div id="12" class="span4 teaser-small">
 <div class="row">
  <div class="span2 recent-posts_li post-1911 post type-post status-publish format-standard hentry category-business cat-2-id">
    <figure class="thumbnail featured-thumbnail">
      <a href="/de/umwelt/luftverschmutzung-ist-eines-der-weltweit-grten-gesundheitsrisiken.html">
        <img src="https://www.sonnenseite.com/upload/Medien/pixabay.com/luftverschmutzungSDPictueres.jpg"/>
      </a>
      <span class="category">
        <a href="/de/umwelt/luftverschmutzung-ist-eines-der-weltweit-grten-gesundheitsrisiken.html">Umwelt</a>
      </span>
    </figure>
  </div>
  <div class="span2 featured-article">
    <time>11.03.2020</time>
    <p>
      <span><a href="/de/umwelt/luftverschmutzung-ist-eines-der-weltweit-grten-gesundheitsrisiken.html">Luftverschmutzung ist eines der weltweit größten Gesundheitsrisiken</a></span>
    </p>
    <!--
    <span class="excerpt">Forscher berechnen, dass...</span>-->
  </div>
 </div>
</div>

<div id="13" class="span4 teaser-small">
 <div class="row">
  <div class="span2 recent-posts_li post-1911 post type-post status-publish format-standard hentry category-business cat-2-id">
    <figure class="thumbnail featured-thumbnail">
      <a href="/de/umwelt/was-der-klimawandel-fr-die-gesundheit-bedeutet.html">
        <img src="https://www.sonnenseite.com/upload/Medien/Pressebilder_2020/infosperber_CC_climatechange.jpg"/>
      </a>
      <span class="category">
        <a href="/de/umwelt/was-der-klimawandel-fr-die-gesundheit-bedeutet.html">Umwelt</a>
      </span>
    </figure>
  </div>
  <div class="span2 featured-article">
    <time>06.03.2020</time>
    <p>
      <span><a href="/de/umwelt/was-der-klimawandel-fr-die-gesundheit-bedeutet.html">Was der Klimawandel für die Gesundheit bedeutet</a></span>
    </p>
    <!--
    <span class="excerpt">Alle reden nur vom Wetter, dabei wird...</span>-->
  </div>
 </div>
</div>

<div id="14" class="span4 teaser-small">
 <div class="row">
  <div class="span2 recent-posts_li post-1911 post type-post status-publish format-standard hentry category-business cat-2-id">
    <figure class="thumbnail featured-thumbnail">
      <a href="/de/umwelt/dreckige-luft-tdlicher-als-corona-und-aids.html">
        <img src="https://www.sonnenseite.com/upload/Medien/Depositphotos/Luftverschmutzung_innervision.jpg"/>
      </a>
      <span class="category">
        <a href="/de/umwelt/dreckige-luft-tdlicher-als-corona-und-aids.html">Umwelt</a>
      </span>
    </figure>
  </div>
  <div class="span2 featured-article">
    <time>05.03.2020</time>
    <p>
      <span><a href="/de/umwelt/dreckige-luft-tdlicher-als-corona-und-aids.html">Dreckige Luft tödlicher als Corona und Aids</a></span>
    </p>
    <!--
    <span class="excerpt">Luftverschmutzung infolge der...</span>-->
  </div>
 </div>
</div>

<div id="15" class="span4 teaser-small">
 <div class="row">
  <div class="span2 recent-posts_li post-1911 post type-post status-publish format-standard hentry category-business cat-2-id">
    <figure class="thumbnail featured-thumbnail">
      <a href="/de/umwelt/kstenerosion-klimakrise-bedroht-sandstrnde.html">
        <img src="https://www.sonnenseite.com/upload/Medien/pixabay.com/Strand_Duenen_PeggyChoucair.jpg"/>
      </a>
      <span class="category">
        <a href="/de/umwelt/kstenerosion-klimakrise-bedroht-sandstrnde.html">Umwelt</a>
      </span>
    </figure>
  </div>
  <div class="span2 featured-article">
    <time>04.03.2020</time>
    <p>
      <span><a href="/de/umwelt/kstenerosion-klimakrise-bedroht-sandstrnde.html">Küstenerosion: Klimakrise bedroht Sandstrände</a></span>
    </p>
    <!--
    <span class="excerpt">Die Hälfte der Sandstrände auf der...</span>-->
  </div>
 </div>
</div>

<div id="16" class="span4 teaser-small">
 <div class="row">
  <div class="span2 recent-posts_li post-1911 post type-post status-publish format-standard hentry category-business cat-2-id">
    <figure class="thumbnail featured-thumbnail">
      <a href="/de/umwelt/tag-des-waldes-2020.html">
        <img src="https://www.sonnenseite.com/upload/Medien/pixelio.de/Wald_angieconscious.jpg"/>
      </a>
      <span class="category">
        <a href="/de/umwelt/tag-des-waldes-2020.html">Umwelt</a>
      </span>
    </figure>
  </div>
  <div class="span2 featured-article">
    <time>04.03.2020</time>
    <p>
      <span><a href="/de/umwelt/tag-des-waldes-2020.html">Tag des Waldes 2020</a></span>
    </p>
    <!--
    <span class="excerpt">Der 21. März ist traditionell der...</span>-->
  </div>
 </div>
</div>

<div class="span8" style="margin-top: -3px;"><a href="#" title="Mehr anzeigen" class="btn btn-link btn-normal btn-inline weiterlesen" target="_self">Mehr anzeigen <i class="fa fa-angle-down"></i></a></div>
<script src="../cms/js/teaser.js"></script>
<script>
    $(document).ready(function(){
        
        
        
        $("#9, #10, #11, #12, #13, #14, #15, #16").hide();
        $("a[title='Mehr anzeigen']").click(function(event) {
            event.preventDefault();
            $("#9, #10, #11, #12, #13, #14, #15, #16").toggle();
     
            swaptext($(this), "Mehr anzeigen <i class=\"fa fa-angle-down\"></i>", "Weniger anzeigen <i class=\"fa fa-angle-up\"></i>");
        });
    });
</script></div>
                      </div>
                    </div>
                  </div>
                </div>
                <div class="span4 sidebar">
                  <div class="bilder-wrapper">
                    
                    <div class="anzeige widget">
    <p>Anzeige</p>
    
    <div class="large-rectangle-wrapper">
    
    
        <div class="large-rectangle" style="padding-left: 18px; margin-top: 0px;">
        <div style="padding-top: 16px;">
        <!-- BEGIN businessAD -->
            <div id='Ads_BA_CAD' ><script type='text/javascript'>Ads_BA_AD('CAD');</script></div>
        <!-- END businessAD -->
        </div>
        
        
        </div>
    </div>
</div>

                    <div><figure class="img-wrapper"><a class="thumb" rel="thumb" href="upload/Medien/Depositphotos/Kohlekraftwerk_kamilpetran.jpg" title="Vergr&ouml;&szlig;ern"><img src="upload/Medien/Depositphotos/Kohlekraftwerk_kamilpetran.jpg" alt="Depositphotos | kamilpetran" width="770" height="420" /></a><figcaption>&copy; Depositphotos | kamilpetran</figcaption></figure></div>
                    
                  </div>
                    
                    
                    
                </div>
              </div>
            </div>
          </div>
        </div>
      </div>
      <!-- cURL_start -->

      <footer class="motopress-wrapper footer">
        <div>
          <div class="footer-widgets">
            <div class="container">
              <div class="row">
                  <div class="span2 widget-footer">
                    <h4 class="widget-title">Themen</h4>
    <div class="menu-navigation-container"><ul class="menu">
      <li class="level1"><a href="/de/politik/" title="Ebene 1: Politik">Politik</a></li>
      <li class="level1"><a href="/de/energie/" title="Ebene 1: Energie">Energie</a></li>
      <li class="level1"><a href="/de/umwelt/" title="Ebene 1: Umwelt">Umwelt</a></li>
      <li class="level1"><a href="/de/wirtschaft/" title="Ebene 1: Wirtschaft">Wirtschaft</a></li>
      <li class="level1"><a href="/de/mobilitaet/" title="Ebene 1: Mobilität">Mobilität</a></li>
      <li class="level1"><a href="/de/wissenschaft/" title="Ebene 1: Wissenschaft">Wissenschaft</a></li>
      <li class="level1"><a href="/de/zukunft/" title="Ebene 1: Zukunft">Zukunft</a></li>
      <li class="level1"><a href="/de/tipps/" title="Ebene 1: Tipps">Tipps</a></li>
    </ul></div>
      
                  </div>
                  <div class="span2 widget-footer">
                    <h4 class="widget-title">Franz Alt</h4>
    <div class="menu-navigation-container"><ul class="menu">
          <li class="level2"><a href="/de/franz-alt/kommentare-interviews/" title="Ebene 2: Kommentare &amp; Interviews">Kommentare &amp; Interviews</a></li>
          <li class="level2"><a href="/de/franz-alt/vortragstermine/" title="Ebene 2: Vortragstermine">Vortragstermine</a></li>
          <li class="level2"><a href="/de/franz-alt/vortragsthemen/" title="Ebene 2: Vortragsthemen">Vortragsthemen</a></li>
          <li class="level2"><a href="/de/franz-alt/vita/" title="Ebene 2: Vita">Vita</a></li>
          <li class="level2"><a href="/de/franz-alt/fotos/" title="Ebene 2: Fotos">Fotos</a></li>
          <li class="level2"><a href="/de/franz-alt/videos/" title="Ebene 2: Videos">Videos</a></li>
          <li class="level2"><a href="/de/franz-alt/transparenz-tv/" title="Ebene 2: Transparenz TV">Transparenz TV</a></li>
          <li class="level2"><a href="/de/franz-alt/buecher/" title="Ebene 2: Bücher">Bücher</a></li>
          <li class="level2"><a href="/de/franz-alt/eigene-sonnenerfahrungen/" title="Ebene 2: Eigene Sonnenerfahrungen">Eigene Sonnenerfahrungen</a></li>
          <li class="level2"><a href="/de/franz-alt/awards/" title="Ebene 2: Awards">Awards</a></li>
    </ul></div>
      
                  </div>
                  <div class="span2 widget-footer">
                    <h4 class="widget-title">Meta</h4>
                    <div class="menu-navifation-container">
                      <ul class="menu">
                        <li>
                          <a href="/de/werben/">Werben</a>
                        </li>                        <li>
                          <a href="/de/impressum/">Impressum</a>
                        </li>
                        <li>
                          <a href="/de/kontakt/">Kontakt</a>
                        </li>
                        <li>
                          <a href="/de/datenschutz/">Datenschutz</a>
                        </li>
                      </ul>
                    </div>
                    <h4 class="widget-title">Sprache</h4>
                    <div class="menu-navifation-container">
                      <ul class="language-switcher">
                          <li><a class="dead" disabled>Deutsch</a></li><li><a href="/en/" class="switch">English</a></li>

                      </ul>
                    </div>
                  </div>
                  <div class="span2 widget-footer">
                    <h4 class="widget-title">Information</h4>
                    <div class="sitemap-newsletter">
                      <p>Bleiben Sie informiert und abonnieren Sie unseren wöchentlichen Newsletter</p>
                      <!-- <form id="newsletter-bestellen-footer" method="get" accept-charset="utf-8" target="_blank" action="http://sonnenseite.newsroomservice.com/frontend.php/forms/apply">
                          <input type="text" placeholder="Newsletter bestellen"/>
                          <div class="newsletter-wrapper"><input type="text" placeholder="Name" class="newsletter-name" name="name" /><input type="text" placeholder="E-Mail" class="newsletter-mail" name="mail" /></div>
                          <input type="submit" value="" class="newsletter-footer" />
                        </form> -->
                       
                        <div id="popupnl" class="mfp-hide">
<img src="../cms/upload/logos/Sonnenseite_Logo.png" alt="sonnenseite" title="Sonnenseite">
<p>Abonnieren Sie unseren kostenlosen wöchentlichen <b>Sonnenseite-Newsletter</b> - Sie sind schnell und komfortabel über alle neuen Beiträge per Mausklick informiert!</p>
<form id="newsletter-popup" method="get" accept-charset="utf-8" target="_blank" action="http://sonnenseite.newsroomservice.com/frontend.php/forms/apply">
                          <input type="text" placeholder="Ihre E-Mail" class="newsletter-mail-popup" name="mail">
                          <input type="submit" value="ABSENDEN" class="newsletter-popup">
                          <div><input type="checkbox" id="check-popup" /> <span>Ich habe die <a href="/de/datenschutz/">Datenschutzrichtlinien</a> gelesen und akzeptiere sie.</span></div>
                        </form>
</div>
<br />
<a class="open-popup-link" href="#popupnl">NEWSLETTER BESTELLEN</a>
                    </div>
                  </div>
                  <div class="span2 widget-footer">
                    <h4 class="widget-title">Vortragsanfrage</h4>
                    <div class="votragsanfrage">
                      <p>Buchen Sie Franz Alt für einen Vortrag:</p>
                      <p><a href="mailto:franzalt@sonnenseite.com">franzalt@sonnenseite.com</a></p>
                        <!-- Hier standen die Telefonnummern -->
                      <div class="Vortrli">
                      <a class="Pfeil_vor" href="/de/franz-alt/vortragsthemen/"> Vortragsliste</a><br>
                      <a class="Pfeil_vor" href="/de/franz-alt/vortragstermine/"> Vortragskalender</a>                      </div>
                    </div>
                  </div>
                  <div class="span2 widget-footer">
                    <h4 class="widget-title">Credits</h4>
                    <p style="margin-bottom:3px;">Konzept & Design:</p>
                    <p><a href="http://www.chrisalt.com/" title="Chris Alt" target="_blank">www.chrisalt.com</a></p>
                    <h4 class="widget-title">Social Media</h4>
                    <p>Folgen Sie uns</p>
                    <ul class="nav nav-justified Eli">
                        <li><a class="FB_Change" target="_blank" href="https://www.facebook.com/pages/Franz-Alt-SONNENSEITECOM/221072987903953?fref=ts"></a></li>
                        <li><a class="T_Change" target="_blank" href="https://twitter.com/franzalt"></a></li>
                        <li><a class="G_Change" target="_blank" href="https://plus.google.com/101446303857797591249"></a></li>
                        <li><a class="Y_Change" target="_blank" href="http://www.youtube.com/results?search_query=%22franz+alt%22&search_type=&aq=f"></a></li>
                        <li><a class="RSS_Change" target="_blank" href="http://www.sonnenseite.com/de/newsfeed/feed.html"></a></li>                    </ul>
                  </div>
                </div>
            </div>
          </div>
        </div>
        <div class="sp_copyright">&copy; Sonnenseite / Franz Alt 2020</div>

        <div id="back-top-wrapper">
          <div id="back-top">
            <a class="de" href="#top"><img src="../cms/images/buttons/pfiffi_oben.png"></a>
          </div>
        </div>
      </footer>
    <script type='text/javascript' src='../cms/js/contact-form-7/jquery.form.min.js?ver=3.32.0-2013.04.03'></script>
    <script type='text/javascript'>
      /* <![CDATA[ */
      var _wpcf7 = {"loaderUrl":"http:\/\/sonnenseite.siliconplanet.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Sending ..."};
      /* ]]> */
    </script>
    <script type='text/javascript' src='../cms/js/contact-form-7/scripts.js?ver=3.4'></script>
    <script type='text/javascript' src='../cms/js/superfish.js?ver=1.5.3'></script>
    <script src="../cms/js/visitenkarte.js"></script>
    <script type='text/javascript' src='../cms/js/jquery.mobilemenu.js?ver=1.0'></script>
    <script type='text/javascript' src='../cms/js/jquery.easing.1.3.js?ver=1.3'></script>
    <script type='text/javascript' src='../cms/js/jquery.flexslider.js?ver=2.1'></script>
    <script type='text/javascript' src='../cms/js/jplayer.playlist.min.js?ver=2.3.0'></script>
    <script type='text/javascript' src='../cms/js/jquery.jplayer.min.js?ver=2.4.0'></script>
    <script type='text/javascript' src='../cms/js/camera.min.js?ver=1.3.4'></script>
    <script src="../cms/js/jquery.magnific-popup.min.js?ver=1.1.0"></script>
    <script src="../cms/js/custom.js"></script>
    <script src="../cms/js/newsletter.js"></script>
<!-- cURL_end -->
      </div>
      <script src="components/fancyBox/source/jquery.fancybox.pack.js"></script>
      <script type="text/javascript">
        $(document).ready(function() {
           $('a.thumb').fancybox({
               tpl: {
                   wrap : '<div class="fancybox-wrap" tabIndex="-1"><div class="fancybox-skin"><div class="fancybox-outer"><div class="fancybox-inner"></div></div><div class="fancy-ctl"><img src="images/buttons/fancy-ctl-right.png" onClick="$.fancybox.next()"><img src="images/buttons/fancy-close.png" onClick="$.fancybox.close()"><img src="images/buttons/fancy-ctl-left.png" onClick="$.fancybox.prev()"></div></div></div>'
               },
               padding: 11,
               closeBtn: false,
               title : ""
           });
        });
        </script>
      </div>
    <!-- Go to www.addthis.com/dashboard to customize your tools -->
    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-543c2bdb66c6f6ec" async></script>
    </body>
</html>
