<!DOCTYPE html>
<html>
  <head>
<base href="https://www.sonnenseite.com/" />
  <link rel="stylesheet" type="text/css" href="includes/sp/css/cookieconsent.min.css">
<script type="text/javascript" src="includes/sp/js/cookieconsent.min.js"></script>

<script type="text/javascript">
  window.addEventListener('load', function() {
    window.cookieconsent.initialise({
      "palette": {
        "popup": {
          "background": "#FFFFFF",
          "text": "#000000"
        },
        "button": {
          "background": "#bec051",
          "text": "#000000"
        }
      },
      "content": {
        "message": "Diese Website benutzt Cookies. Wenn Sie die Website weiter nutzen, gehen wir von Ihrem Einverst&auml;ndnis aus.",
        "dismiss": "OK",
        "link": "Datenschutzerkl&auml;rung",
        "href": "http://www.sonnenseite.com/de/datenschutz/"
      },
      "theme": "classic",
      "position": "top",
      "static": true
    })
  });
</script>
    <!--<title>Wirtschaft - Sonnenseite - Ökologische Kommunikation mit Franz Alt</title>-->
    <title>Emissionshandel: Deutsche Anlagen stie&szlig;en 2019 14 Prozent weniger CO2 aus - sonnenseite.com</title>
    
    <meta property="og:title" content="Emissionshandel: Deutsche Anlagen stießen 2019 14 Prozent weniger CO2 aus" />
<meta property="og:description" content='Im Jahr 2019 emittierten die rund 1.850 im Europ&auml;ischen Emissionshandelssystem (EU-ETS) erfassten station&auml;ren Anlagen in Deutschland etwa 363 Millionen Tonnen Kohlendioxid-&Auml;quivalente (CO2-&Auml;q). Dies entspricht einem R&uuml;ckgang um 14 Prozent gegen&uuml;ber 2018.' />
<meta property="og:image" content="https://www.sonnenseite.com/upload/Medien/Depositphotos/Kohlekraftwerk_solar_rclassenlayouts.jpg" />
<meta property="og:url" content="https://www.sonnenseite.com/de/wirtschaft/emissionshandel-deutsche-anlagen-stieen-2019-14-prozent-weniger-co2-aus.html" />
<meta property="og:site_name" content="Sonnenseite" />
<meta property="og:type" content="website" />
<meta name="description" content='Im Jahr 2019 emittierten die rund 1.850 im Europ&auml;ischen Emissionshandelssystem (EU-ETS) erfassten station&auml;ren Anlagen in Deutschland etwa 363 Millionen Tonnen Kohlendioxid-&Auml;quivalente (CO2-&Auml;q). Dies entspricht einem R&uuml;ckgang um 14 Prozent gegen&uuml;ber 2018.' />
<script>
var addthis_share =
{
   title: "Emissionshandel: Deutsche Anlagen stießen 2019 14 Prozent weniger CO2 aus",
   description: 'Im Jahr 2019 emittierten die rund 1.850 im Europ&auml;ischen Emissionshandelssystem (EU-ETS) erfassten station&auml;ren Anlagen in Deutschland etwa 363 Millionen Tonnen Kohlendioxid-&Auml;quivalente (CO2-&Auml;q). Dies entspricht einem R&uuml;ckgang um 14 Prozent gegen&uuml;ber 2018.',
   image: "https://www.sonnenseite.com/upload/Medien/Depositphotos/Kohlekraftwerk_solar_rclassenlayouts.jpg"
}
</script>

    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="icon" href="../cms/images/favicon.ico" type="image/x-icon" />
    <!--[if lt IE 8]>
    <div style=' clear: both; text-align:center; position: relative;'>
      <a href="http://www.microsoft.com/windows/internet-explorer/default.aspx?ocid=ie6_countdown_bannercode"><img src="http://storage.ie6countdown.com/assets/100/images/banners/warning_bar_0000_us.jpg" border="0" alt="" /></a>
    </div>
    <![endif]-->
    <link href='http://fonts.googleapis.com/css?family=Open+Sans:300,400,700,600' rel='stylesheet' type='text/css'>
    <link href="//netdna.bootstrapcdn.com/font-awesome/4.1.0/css/font-awesome.min.css" rel="stylesheet">
    <link rel="stylesheet" type="text/css" media="all" href="../cms/css/camera.css" />
    <link rel="stylesheet" type="text/css" media="all" href="../cms/css/bootstrap.css" />
    <link rel="stylesheet" type="text/css" media="all" href="../cms/css/responsive.css" />
    <link rel="stylesheet" type="text/css" media="all" href="../cms/css/new_style.css" />
    <link rel="stylesheet" type="text/css" media="all" href="../cms/css/new_responsive.css" />
    <link rel="stylesheet" type="text/css" media="print" href="../cms/css/print.css" />
    <link rel="stylesheet" type="text/css" media="all" href="../cms/css/magnific-popup.css" />
    <link rel="stylesheet" type="text/css" media="print" href="../cms/css/print_artikel.css" />
    <meta name="robots" content="index, follow" />
    <script type='text/javascript' src='../cms/js/jquery-1.7.2.min.js?ver=1.7.2'></script>
    <script type='text/javascript' src='../cms/js/navi.js'></script>
    <script type='text/javascript' src='../cms/js/bootstrap.min.js?ver=2.3.0'></script>
    <meta name="generator" content="CMS Contenido 4.8" />
    <!--[if (gt IE 9)|!(IE)]><!-->
    <script src="../cms/js/jquery.mobile.customized.min.js" type="text/javascript"></script>
    <!--<![endif]-->
    <script src="js/scriptPackage.js"></script>
    <style>
    div > p { font-weight: 300; line-height: 20px; }
    </style>
    <link rel="stylesheet" type="text/css" media="all" href="components/fancyBox/source/jquery.fancybox.css" />
    <script type="text/javascript">
    var Ads_BA_ADIDsite = "sonnenseite.com";
    var Ads_BA_ADIDsection = "rotation"; 
    var Ads_BA_keyword = ""; 
    </script>
    <script type="text/javascript" src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script type="text/javascript" src="https://storage.googleapis.com/adlib/son_adlib.js"></script>
  <meta http-equiv="Content-Type" content="application/xhtml+xml; charset=utf-8" />

</head>
  <body class="home page page-id-203 page-parent page-template page-template-page-home-php">
    <div id="container">
    
    
    <div id="motopress-main" class="main-holder">
      <header class="motopress-wrapper header">
        <div>
          <div class="leaderboard">
    <img src="images/Anzeige.png" alt="Ad">
    
    <!-- leaderboard_businessAD START -->
    <div id='Ads_BA_BS' ><script type='text/javascript'>Ads_BA_AD('BS');</script></div>
    <!-- leaderboard_businessAD ENDE -->
    
</div>


          <div class="row-2">
            <div class="container">
              <div class="row">
                <div class="span6">
                  <div class="logo pull-left">
                    <div class="logo-wrap ">
                      <a href="/de/start/" class="logo_h logo_h__img"><img src="../cms/upload/logos/Sonnenseite_Logo.png" alt="sonnenseite" title="Sonnenseite"></a>                   
                    </div>
                  </div>
                </div>
                <div class="span6">
                  <div class="row top-navi">
                    <div class="span3">
                      <ul class="nav nav-justified meta">
                                                    <li><a href="/de/werben/">Werben</a></li>
                            <li><a href="/de/impressum/">Impressum</a></li>
                            <li><a href="/de/datenschutz/">Datenschutz</a></li>
                            <li><a href="/de/kontakt/">Kontakt</a></li>
                                              </ul>
                    </div>
                    <div class="span2">
                      <ul class="nav nav-justified language-switcher">
                          <li><a class="dead" disabled>Deutsch</a></li><li><a href="/en/economy/" class="switch">English</a></li>

                      </ul>
                    </div>
                    <div class="span2">
                      <ul class="nav nav-justified follow-us">
                                                <li><a class="F-S-U" href="">Folgen Sie uns</a></li>
                                                <li><a class="FB_Change_Top" href="https://www.facebook.com/pages/Franz-Alt-SONNENSEITECOM/221072987903953?fref=ts" target="_blank"></a></li>
                        <li><a class="T_Change_Top" href="https://twitter.com/franzalt" target="_blank"></a></li>
                        <li><a class="G_Change_Top" href="https://plus.google.com/101446303857797591249" target="_blank"></a></li>
                        <li><a class="Y_Change_Top" href="http://www.youtube.com/results?search_query=%22franz+alt%22&search_type=&aq=f" target="_blank"></a></li>
                        <li><a class="RSS_Change_Top" href="http://www.sonnenseite.com/de/newsfeed/feed.html" target="_blank"></a></li>
                      </ul>
                    </div>
                  </div>
                  <div class="row nav-row-2">
                                       <!-- <div id="search">
                        <form action="/de/suchergebnisse.html" method="post">
                            <label for="searchterm">Suche</label>
                            <input type="text" id="searchterm" name="searchterm" />
                            <input type="image" id="search_send" name="search_send" src="images/navi_pfeil_zu.gif" class="sbmt" />
                        </form>
                    </div> -->
                    
                    
                    <div class="span3 hidden-phone">
                      <div class="search-form search-form__h hidden-phone clearfix">
                        <form id="search-header" class="navbar-form pull-right" method="post" action="/de/suchergebnisse.html">
                          <input type="text" name="searchterm" placeholder="Suchbegriff" class="search-form_it" /><input type="submit" value="" id="search" class="search-form_is" name="search_send" />
                        </form>
                      </div>
                    </div>
                    <div class="span3 hidden-phone">
                      <div class="search-form search-form__h hidden-phone clearfix">
                        <a class="open-popup-link" href="#popupnl">NEWSLETTER BESTELLEN</a>
                      </div>
                    </div>
                  </div>
                </div>
              </div>
            </div>
            <script> /*
$(document).ready(function(){
    moveSkyscraperVertical();
    moveSkyscraperHorizontal();
    $(window).resize(moveSkyscraperHorizontal);
    $(window).scroll(moveSkyscraperVertical);
})

function moveSkyscraperHorizontal(){
    var contentWidth = $("#motopress-main").outerWidth();
    var fullWidth = $(window).outerWidth();
    var sideSpace = (fullWidth - contentWidth) / 2;
    var skyscraperWidth = 120;
    var padding = 10;
    if(sideSpace > skyscraperWidth + 2 * padding) {
        var left = contentWidth + sideSpace + padding;
    console.log(left+"px");
        $("#skyscraper").css("left", left+"px").show();
    } else {
        $("#skyscraper").hide();
    }
}
function moveSkyscraperVertical(){
  var offset = 122;
  if(window.pageYOffset > offset) {
    $("#skyscraper").css({
      "position": "fixed",
      "top": "10px"
    });
  } else {
    $("#skyscraper").css({
      "position": "absolute",
      "top": offset+"px"
    });
  }
} */
</script>
<div id="skyscraper">
    <div class="ad">
    
    <!-- businessAD -->
        <div id='Ads_BA_SKY' ><script type='text/javascript'>Ads_BA_AD('SKY');</script></div>
    <!-- businessAD -->
    
    
    </div>
    <div class="ad-caption"><p>Anzeige</p></div>
</div>

          </div>
          <div class="row-3">
            <div class="container">
              <div class="row">
                <div class="span12">
                  <nav class="nav nav__primary clearfix">
                    


<ul id="topnav" class="sp-menu">
<li><a href="/de/start/">Start</a></li><li><a href="/de/politik/">Politik</a></li><li><a href="/de/energie/">Energie</a></li><li><a href="/de/umwelt/">Umwelt</a></li><li class="active"><a href="/de/wirtschaft/">Wirtschaft</a></li><li><a href="/de/mobilitaet/">Mobilität</a></li><li><a href="/de/wissenschaft/">Wissenschaft</a></li><li><a href="/de/zukunft/">Zukunft</a></li><li><a href="/de/tipps/">Tipps</a></li><li class="dir2 toggleVisitenkarte"><a href="/de/franz-alt/kommentare-interviews/">Franz Alt <b class="caret"></b></a><ul class="sub-menu drop-down"><li><a href="/de/franz-alt/kommentare-interviews/">Kommentare &amp; Interviews</a></li><li><a href="/de/franz-alt/vortragstermine/">Vortragstermine</a></li><li><a href="/de/franz-alt/vortragsthemen/">Vortragsthemen</a></li><li><a href="/de/franz-alt/vita/">Vita</a></li><li><a href="/de/franz-alt/fotos/">Fotos</a></li><li><a href="/de/franz-alt/videos/">Videos</a></li><li><a href="/de/franz-alt/transparenz-tv/">Transparenz TV</a></li><li><a href="/de/franz-alt/buecher/">Bücher</a></li><li><a href="/de/franz-alt/eigene-sonnenerfahrungen/">Eigene Sonnenerfahrungen</a></li><li><a href="/de/franz-alt/awards/">Awards</a></li></ul></li><li class="visible-phone">
  <div class="search-form search-form__h">
    <form id="newsletter-bestellen" class="navbar-form newsletter-bestellen" method="get" action="#" accept-charset="utf-8">
      <input type="text" placeholder="Newsletter bestellen" class="search-form_it" /><div class="newsletter-wrapper"><input type="text" placeholder="Name" class="newsletter-name" /><input type="text" placeholder="E-Mail" class="newsletter-mail" /></div><input type="submit" value="" id="submit" class="newsletter-button" />
    </form>
  </div>
  <div class="search-form search-form__h clearfix">
    <form id="search-header" class="navbar-form" method="post" action="/sonnenseite_4_8/suchergebnisse.html">
      
              <input type="text" name="searchterm" placeholder="Suchbegriff" class="search-form_it" /><input type="submit" value="" id="search" class="search-form_is" name="search_send" />    </form>
  </div>
</li>
<li class="visible-phone">
  <div class="row-fluid">
            <div class="span4"><a href="/de/werben/">Werben</a></div>
        <div class="span4"><a href="/de/impressum/">Impressum</a></div>
        <div class="span4"><a href="/de/kontakt/">Kontakt</a></div>
      </div>
</li>
<li class="visible-phone">
  <div class="row-fluid">
    <div class="span6">
      <div class="row-fluid">
                  <div class="span4 offset2"><a class="dead" disabled>DE</a></div>
          <div class="span4"><a href="/en/economy/" class="switch">EN</a></div>
              </div>
    </div>
    <div style="width: 5px; border-left: 1px solid #73777A; height: 23px; margin-top: 3px; float: left;"></div>
    <div class="span6">
      <div class="row-fluid follow-us">
        <div class="span2 offset1">
          <a class="FB_Change_Top" href="https://de-de.facebook.com/sonnenseite" target="_blank"></a>
        </div>
        <div class="span2">
          <a class="T_Change_Top" href="https://twitter.com/franzalt" target="_blank"></a>
        </div>
        <div class="span2">
          <a class="G_Change_Top" href="https://plus.google.com/101446303857797591249" target="_blank"></a>
        </div>
        <div class="span2">
          <a class="Y_Change_Top" href="http://www.youtube.com/results?search_query=%22franz+alt%22&search_type=&aq=f" target="_blank"></a>
        </div>
        <div class="span2">
          <a class="RSS_Change_Top" href="http://www.sonnenseite.com/,53.html" target="_blank"></a>
        </div>
      </div>
    </div>
  </div>
</li>
</ul>

                  </nav>
                  <script>
$(document).ready(function(){
    $.get("https://www.sonnenseite.com/front_content.php?idcatart=73", function(data, status){
        $("#ajax_700").html(data);
    });
    
});
</script>
<div id="ajax_700">
</div>

                </div>
              </div>
            </div>
          </div>
        </div>
      </header>
      <div class="motopress-wrapper content-holder clearfix">
        <div class="container">
          <div class="row">
            <div class="span12">
              <div class="row">
                <div class="span8">
                  <div>
                      
                    <div>
                      <div id="post-203" class="p15 news-detail post-203 page type-page status-publish hentry page">
                      <a href="javascript:history.back()" class="back_link green" title="Zurück zur Übersicht"> Zurück zur Übersicht</a>

                        <p class="horizontal-rule">
                            <span>
                                01.06.2020</p>
                            </span>
                        <h1>Emissionshandel: Deutsche Anlagen stie&szlig;en 2019 14 Prozent weniger CO2 aus</h1>
                        <span id="teaser"><p>Im Jahr 2019 emittierten die rund 1.850 im Europ&auml;ischen Emissionshandelssystem (EU-ETS) erfassten station&auml;ren Anlagen in Deutschland etwa 363 Millionen Tonnen Kohlendioxid-&Auml;quivalente (CO2-&Auml;q). Dies entspricht einem R&uuml;ckgang um 14 Prozent gegen&uuml;ber 2018.</p></span>
                        <p>Das berichtet die Deutsche Emissionshandelsstelle (DEHSt) im Umweltbundesamt (UBA) detailliert in ihrem diesj&auml;hrigen Bericht &uuml;ber die Treibhausgasemissionen der emissionshandelspflichtigen station&auml;ren Anlagen und im Luftverkehr f&uuml;r Deutschland im Jahr 2019 (VET-Bericht 2019). Der R&uuml;ckgang der Emissionen geht ma&szlig;geblich auf Minderungen in der Energiewirtschaft zur&uuml;ck. Aber auch die Emissionen der energieintensiven Industrie gingen erstmalig im Verlauf der dritten Handelsperiode zur&uuml;ck.</p>
<div class="article-content">
<p>Bundesumweltministerin Svenja Schulze: 
&bdquo;Die erfolgreiche Reform des europ&auml;ischen Emissionshandels zeigt 
Wirkung. Der stark gestiegene Preis f&uuml;r CO<sub>2</sub>-Zertifikate hat 
zu einem deutlichen R&uuml;ckgang der Emissionen gef&uuml;hrt. Kohlestrom 
verschwindet zunehmend aus dem Markt und macht so Platz f&uuml;r Strom aus 
Wind und Sonne. Das zeigt: Wo die Politik den &Uuml;bergang zu den 
Zukunftstechnologien aktiv gestaltet, haben wir Erfolg. Das macht Mut 
f&uuml;r die gro&szlig;en Aufgaben, die noch vor uns liegen.&ldquo;&nbsp;</p>
<p>Dirk Messner, Pr&auml;sident des UBA
: &bdquo;Die aktuellen Entwicklungen im Energiesektor zeigen eindrucksvoll, 
dass ein gest&auml;rkter Emissionshandel die in ihn gesetzten Erwartungen als
 Klimaschutzinstrument voll erf&uuml;llt. Gleichwohl muss insbesondere im 
Industriesektor noch mehr erreicht werden. Daf&uuml;r brauchen wir eine 
intelligente Dekarbonisierungsstrategie. Der neue europ&auml;ische 
Innovationsfonds ist hierf&uuml;r ein zentraler Baustein. Denn er f&ouml;rdert 
k&uuml;nftige europaweit innovative klimaschonende Technologien im 
Industriesektor mit Auktionserl&ouml;sen aus dem Emissionshandel.&ldquo;</p>
<p><strong>Energie:</strong>
 Im Jahr 2019 gingen die Emissionen der deutschen Energieanlagen um etwa
 18 Prozent auf 244 Millionen Tonnen Kohlendioxid zur&uuml;ck. Damit 
verst&auml;rkt sich der r&uuml;ckl&auml;ufige <a class="lexicon tooltip-link" href="https://www.umweltbundesamt.de/service/glossar/t?tag=Trend#alphabar" target="_blank">Trend</a>
 des Vorjahres noch einmal deutlich (2018: minus 4,5 Prozent). In Folge 
stark gestiegener Preise im EU-ETS und gleichzeitig gesunkener 
Erdgaspreise war der Betrieb von Gaskraftwerken 2019 h&auml;ufig 
wirtschaftlicher als der von Kohlekraftwerken. Ein weiterer Treiber ist 
der deutlich gestiegene Beitrag der erneuerbaren Energien an der 
Stromproduktion. Zudem wurden weitere Kraftwerksbl&ouml;cke in die 
Sicherheitsbereitschaft &uuml;berf&uuml;hrt.&nbsp;</p>
<p><strong>Industrie:</strong> 
Die Emissionen der energieintensiven Industrie bewegten sich in den 
Jahren 2013 bis 2018 kaum und schwankten jeweils zwischen rund 123 und 
126 Millionen Tonnen CO<sub>2</sub>-&Auml;q. 2019 sanken sie erstmals in der dritten Handelsperiode des EU-ETS deutlich um 4 Prozent auf 119 Millionen Tonnen CO<sub>2</sub>-&Auml;q
 und lagen damit unter dem Niveau von 2013. Die Emissionen waren 2019 in
 fast allen Industriebranchen r&uuml;ckl&auml;ufig, lediglich die Emissionen der 
Zementindustrie zeigen sich im Jahresvergleich nahezu unver&auml;ndert. Dies 
spiegelt in etwa auch die Produktionsentwicklung in den einzelnen 
Branchen wider.&nbsp;</p>
<p><strong>Emissionen im Luftverkehr:</strong> F&uuml;r 
2019 meldeten die von Deutschland verwalteten 
emissionshandelspflichtigen Luftfahrzeugbetreiber Emissionen in H&ouml;he von
 9,0 Millionen Tonnen Kohlendioxid. Damit sind die Emissionen im 
Vergleich zum Vorjahr um rund 4 Prozent gesunken.</p>
<p><strong>Deutschland und Europa:</strong>
 Die Emissionen aller am EU-ETS teilnehmenden Anlagen (in den 28 EU- 
Mitgliedstaaten und Island, Liechtenstein, Norwegen) sanken 2019 
ebenfalls, jedoch in geringerem Ma&szlig;e als in Deutschland: Nach Angaben 
der Europ&auml;ischen Kommission gingen die Emissionen im Jahr 2019 um neun 
Prozent zur&uuml;ck und beliefen sich auf rund 1,53 Milliarden Tonnen CO<sub>2</sub>-&Auml;q.
 Gegen&uuml;ber 2005 sind die ETS-Emissionen europaweit mit rund 36 Prozent 
allerdings st&auml;rker zur&uuml;ckgegangen als in Deutschland mit etwa 30 
Prozent. Das Europ&auml;ische Klimaziel f&uuml;r die vom EU-ETS umfassten 
Bereiche, minus 21 Prozent im Jahr 2020 gegen&uuml;ber 2005, wird damit 
bereits erreicht.</p>
<p><strong>Emissionshandel und Gesamtemissionen:</strong>
 Der relative R&uuml;ckgang der Emissionen im Emissionshandelssektor f&auml;llt 
st&auml;rker aus als der R&uuml;ckgang der gesamten deutschen 
Treibhausgasemissionen. Die Vorjahressch&auml;tzung des UBA vom M&auml;rz weist 
einen R&uuml;ckgang von rund 54 Millionen Tonnen CO<sub>2</sub>-&Auml;q bzw. 6,3 
Prozent aus. Mit den nun vorliegenden Angaben der DEHSt ist eine 
vorl&auml;ufige Berechnung der deutschen Emissionen au&szlig;erhalb des EU-ETS f&uuml;r 
2019 m&ouml;glich. Demnach haben die deutschen Emissionen innerhalb des 
Europ&auml;ischen Lastenteilungsverfahrens die zugewiesenen Emissionsrechte 
im Jahrn 2019 um rund 21,6 Millionen Tonnen CO<sub>2</sub>-&Auml;q 
&uuml;berschritten. Auch die in den Vorjahren angesparten Emissionsrechte 
reichen voraussichtlich nicht mehr aus, um diese L&uuml;cke f&uuml;r 2019 zu 
decken. Die Mitgliedstaaten sind zwar rechtlich nicht verpflichtet, ihr 
jeweiliges Ziel punktgenau zu erreichen. Sie m&uuml;ssen aber nachweisen, 
dass sie f&uuml;r jedes Jahr zwischen 2013 und 2020 &uuml;ber ausreichende 
Emissionszuteilungen aus der EU-Lastenteilungsentscheidung verf&uuml;gen. 
Hierf&uuml;r k&ouml;nnen nicht genutzte Zuteilungen aus fr&uuml;heren Jahren des 
Geltungszeitraums oder von anderen Mitgliedstaaten &uuml;bertragene 
Emissionsrechte genutzt werden.</p>
</div>
<ul>
<li><strong>Deutsche Emissionshandelsstelle (DEHSt):</strong>
 Die DEHSt ist die nationale Beh&ouml;rde f&uuml;r die Umsetzung des EU-ETS. Zu 
ihren Aufgaben geh&ouml;ren die Zuteilung und Ausgabe kostenloser 
Emissionsberechtigungen, die Pr&uuml;fung der Emissionsberichte und der 
&Uuml;berwachungspl&auml;ne sowie die Verwaltung von Konten im 
EU-Emissionshandelsregister. Sie steuert die Auktionen und informiert 
die &Ouml;ffentlichkeit und Marktteilnehmer &uuml;ber die 
Versteigerungsergebnisse. Sie ist zudem zust&auml;ndig f&uuml;r die 
administrativen Belange bei der Nutzung der projektbasierten 
Mechanismen, Joint Implementation und Clean Development Mechanism. Die 
DEHSt ist zudem die nationale Bewilligungsbeh&ouml;rde f&uuml;r die Zahlung von 
Beihilfen f&uuml;r stromintensive Unternehmen zur Kompensation indirekter CO<sub>2</sub>-Kosten
 (Strompreiskompensation). Die DEHSt ist au&szlig;erdem zust&auml;ndig f&uuml;r die 
Umsetzung des 2021 startenden nationalen Emissionshandels f&uuml;r 
Brennstoffe.</li>
<li>
<div class="styled-list-content"><span class="link-external"><a href="https://www.dehst.de/SharedDocs/downloads/DE/publikationen/VET-Bericht-2019.pdf" target="_blank" title="Gehe zu &quot;Vollst&auml;ndiger VET-Bericht 2019&quot;">Vollst&auml;ndiger VET-Bericht 2019</a></span></div>
</li>
<li>
<div class="styled-list-content"><span class="link-external"><a href="https://www.dehst.de/SharedDocs/downloads/DE/publikationen/VET-Bericht-2019_Summary.pdf" target="_blank" title="Gehe zu &quot;Deutsche Kurzfassung VET-Bericht 2019&quot;">Deutsche Kurzfassung VET-Bericht 2019</a></span></div>
</li>
<li>
<div class="styled-list-content"><span class="link-external"><a href="https://www.dehst.de/SharedDocs/downloads/EN/publications/2019_VET-Report_summary.pdf" target="_blank" title="Gehe zu &quot;Englische Kurzfassung VET-Bericht 2019&quot;">Englische Kurzfassung VET-Bericht 2019</a></span></div>
</li>
<li>
<div class="styled-list-content"><span class="link-external"><a href="https://www.umweltbundesamt.de/presse/pressemitteilungen/treibhausgasemissionen-gingen-2019-um-63-prozent" title="Gehe zu &quot;Vorjahressch&auml;tzung Treibhausgasemissionen Deutschland f&uuml;r 2019&quot;">Vorjahressch&auml;tzung Treibhausgasemissionen Deutschland f&uuml;r 2019</a></span></div>
</li>
</ul>
                        <p class="horizontal-rule"></p>
<a href="javascript:history.back()" class="back_link2 green" title="Zurück zur Übersicht"> Zurück zur Übersicht</a>

                        
                        <div class="row p15">
                          <div class="Artikel-Meta span8">
  <p>
    <span class="green">Quelle</span>&nbsp;&nbsp;&nbsp;<a href="https://www.umweltbundesamt.de/presse/pressemitteilungen/emissionshandel-deutsche-anlagen-stiessen-2019-14" target="_blank">Umweltbundesamt 2020</a>  </p>
  <div class="social-wrapper">
    <div>
      <span class="green">Diese Meldung teilen&nbsp;&nbsp;</span>
    </div>
    <div class="addthis_sharing_toolbox"></div> <!--
    <div class="facebook-wrapper">
      <div class="fb-share-button" data-href="/de/wirtschaft/emissionshandel-deutsche-anlagen-stieen-2019-14-prozent-weniger-co2-aus.html" data-type="button_count"></div>
    </div>
    <div class="twitter-wrapper">
      <a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.sonnenseite.com/">Tweet</a>
    </div>
    <div class="google-wrapper">
      <div class="g-plus" data-action="share" data-annotation="bubble" data-href="/de/wirtschaft/emissionshandel-deutsche-anlagen-stieen-2019-14-prozent-weniger-co2-aus.html"></div>
    </div>-->
  </div></div>
<div class="spacer"></div>

                        </div>
                        <p class="horizontal-rule">Das könnte sie auch interessieren</p>
                        <div class="row artikelliste">
<div id="1" class="span4 teaser-small">
 <div class="row">
  <div class="span2 recent-posts_li post-1911 post type-post status-publish format-standard hentry category-business cat-2-id">
    <figure class="thumbnail featured-thumbnail">
      <a href="/de/wirtschaft/emissionshandel-deutsche-anlagen-stieen-2019-14-prozent-weniger-co2-aus.html">
        <img src="https://www.sonnenseite.com/upload/Medien/Depositphotos/Kohlekraftwerk_solar_rclassenlayouts.jpg"/>
      </a>
      <span class="category">
        <a href="/de/wirtschaft/emissionshandel-deutsche-anlagen-stieen-2019-14-prozent-weniger-co2-aus.html">Wirtschaft</a>
      </span>
    </figure>
  </div>
  <div class="span2 featured-article">
    <time>01.06.2020</time>
    <p>
      <span><a href="/de/wirtschaft/emissionshandel-deutsche-anlagen-stieen-2019-14-prozent-weniger-co2-aus.html">Emissionshandel: Deutsche Anlagen stießen 2019 14 Prozent weniger CO2 aus</a></span>
    </p>
    <!--
    <span class="excerpt">Im Jahr 2019 emittierten die rund...</span>-->
  </div>
 </div>
</div>

<div id="2" class="span4 teaser-small">
 <div class="row">
  <div class="span2 recent-posts_li post-1911 post type-post status-publish format-standard hentry category-business cat-2-id">
    <figure class="thumbnail featured-thumbnail">
      <a href="/de/wirtschaft/rwe-e.on-deal-klage-von-naturstrom-co-gegen-die-europische-kommission.html">
        <img src="https://www.sonnenseite.com/upload/Medien/pixabay.com/strommast_LoggaWiggler.jpg"/>
      </a>
      <span class="category">
        <a href="/de/wirtschaft/rwe-e.on-deal-klage-von-naturstrom-co-gegen-die-europische-kommission.html">Wirtschaft</a>
      </span>
    </figure>
  </div>
  <div class="span2 featured-article">
    <time>29.05.2020</time>
    <p>
      <span><a href="/de/wirtschaft/rwe-e.on-deal-klage-von-naturstrom-co-gegen-die-europische-kommission.html">RWE-E.ON-Deal: Klage von Naturstrom & Co gegen die Europäische Kommission</a></span>
    </p>
    <!--
    <span class="excerpt">Zusammen mit 10 weiteren...</span>-->
  </div>
 </div>
</div>

<div id="3" class="span4 teaser-small">
 <div class="row">
  <div class="span2 recent-posts_li post-1911 post type-post status-publish format-standard hentry category-business cat-2-id">
    <figure class="thumbnail featured-thumbnail">
      <a href="/de/wirtschaft/corona-pandemie-und-wirtschaftskrise.html">
        <img src="https://www.sonnenseite.com/upload/Medien/Depositphotos/Solarfirma_Wavebreakmedia.jpg"/>
      </a>
      <span class="category">
        <a href="/de/wirtschaft/corona-pandemie-und-wirtschaftskrise.html">Wirtschaft</a>
      </span>
    </figure>
  </div>
  <div class="span2 featured-article">
    <time>28.05.2020</time>
    <p>
      <span><a href="/de/wirtschaft/corona-pandemie-und-wirtschaftskrise.html">Corona Pandemie und Wirtschaftskrise</a></span>
    </p>
    <!--
    <span class="excerpt">Alle reden von der Corona Pandemie....</span>-->
  </div>
 </div>
</div>

<div id="4" class="span4 teaser-small">
 <div class="row">
  <div class="span2 recent-posts_li post-1911 post type-post status-publish format-standard hentry category-business cat-2-id">
    <figure class="thumbnail featured-thumbnail">
      <a href="/de/wirtschaft/greentech-macht-wirtschaft-krisenfester.html">
        <img src="https://www.sonnenseite.com/upload/Medien/pixabay.com/Digital_Wirtschaft_geralt.jpg"/>
      </a>
      <span class="category">
        <a href="/de/wirtschaft/greentech-macht-wirtschaft-krisenfester.html">Wirtschaft</a>
      </span>
    </figure>
  </div>
  <div class="span2 featured-article">
    <time>25.05.2020</time>
    <p>
      <span><a href="/de/wirtschaft/greentech-macht-wirtschaft-krisenfester.html">GreenTech macht Wirtschaft krisenfester</a></span>
    </p>
    <!--
    <span class="excerpt">Eine aktuelle Unternehmensbefragung...</span>-->
  </div>
 </div>
</div>

<div id="5" class="span4 teaser-small">
 <div class="row">
  <div class="span2 recent-posts_li post-1911 post type-post status-publish format-standard hentry category-business cat-2-id">
    <figure class="thumbnail featured-thumbnail">
      <a href="/de/wirtschaft/initiative-get-h2-energiewende-mit-wasserstoff.html">
        <img src="https://www.sonnenseite.com/upload/Medien/Pressebilder_2020/GET_H2_YouTube_Wasserstoff.jpg"/>
      </a>
      <span class="category">
        <a href="/de/wirtschaft/initiative-get-h2-energiewende-mit-wasserstoff.html">Wirtschaft</a>
      </span>
    </figure>
  </div>
  <div class="span2 featured-article">
    <time>26.05.2020</time>
    <p>
      <span><a href="/de/wirtschaft/initiative-get-h2-energiewende-mit-wasserstoff.html">Initiative GET H2: Energiewende mit Wasserstoff</a></span>
    </p>
    <!--
    <span class="excerpt">Den Kern für eine bundesweite...</span>-->
  </div>
 </div>
</div>

<div id="6" class="span4 teaser-small">
 <div class="row">
  <div class="span2 recent-posts_li post-1911 post type-post status-publish format-standard hentry category-business cat-2-id">
    <figure class="thumbnail featured-thumbnail">
      <a href="/de/wirtschaft/meereis-schmelze-ermglicht-frheren-lng-transport-ber-arktis-route.html">
        <img src="https://www.sonnenseite.com/upload/Medien/Pressebilder_2020/DSME_Christophe_de_Margerie.jpg"/>
      </a>
      <span class="category">
        <a href="/de/wirtschaft/meereis-schmelze-ermglicht-frheren-lng-transport-ber-arktis-route.html">Wirtschaft</a>
      </span>
    </figure>
  </div>
  <div class="span2 featured-article">
    <time>25.05.2020</time>
    <p>
      <span><a href="/de/wirtschaft/meereis-schmelze-ermglicht-frheren-lng-transport-ber-arktis-route.html">Meereis-Schmelze ermöglicht früheren LNG-Transport über Arktis-Route</a></span>
    </p>
    <!--
    <span class="excerpt">Weil das normalerweise die Route...</span>-->
  </div>
 </div>
</div>

<div id="7" class="span4 teaser-small">
 <div class="row">
  <div class="span2 recent-posts_li post-1911 post type-post status-publish format-standard hentry category-business cat-2-id">
    <figure class="thumbnail featured-thumbnail">
      <a href="/de/wirtschaft/greenpeace-untersuchung-eu-mercosur-handelsabkommen-verstrkt-gefahren-fr-artenvielfalt.html">
        <img src="https://www.sonnenseite.com/upload/Medien/Pressebilder_2020/EU_Mercosur_Ackergifte770.jpg"/>
      </a>
      <span class="category">
        <a href="/de/wirtschaft/greenpeace-untersuchung-eu-mercosur-handelsabkommen-verstrkt-gefahren-fr-artenvielfalt.html">Wirtschaft</a>
      </span>
    </figure>
  </div>
  <div class="span2 featured-article">
    <time>22.05.2020</time>
    <p>
      <span><a href="/de/wirtschaft/greenpeace-untersuchung-eu-mercosur-handelsabkommen-verstrkt-gefahren-fr-artenvielfalt.html">Greenpeace-Untersuchung: EU-Mercosur-Handelsabkommen verstärkt Gefahren für Artenvielfalt</a></span>
    </p>
    <!--
    <span class="excerpt">Die Bundesregierung verhindert nicht,...</span>-->
  </div>
 </div>
</div>

<div id="8" class="span4 teaser-small">
 <div class="row">
  <div class="span2 recent-posts_li post-1911 post type-post status-publish format-standard hentry category-business cat-2-id">
    <figure class="thumbnail featured-thumbnail">
      <a href="/de/wirtschaft/corona-in-schlachthfen-zeigt-billigfleisch-ist-ein-krankes-system.html">
        <img src="https://www.sonnenseite.com/upload/Medien/pixabay.com/Fleisch_racorn.jpg"/>
      </a>
      <span class="category">
        <a href="/de/wirtschaft/corona-in-schlachthfen-zeigt-billigfleisch-ist-ein-krankes-system.html">Wirtschaft</a>
      </span>
    </figure>
  </div>
  <div class="span2 featured-article">
    <time>22.05.2020</time>
    <p>
      <span><a href="/de/wirtschaft/corona-in-schlachthfen-zeigt-billigfleisch-ist-ein-krankes-system.html">Corona in Schlachthöfen zeigt: Billigfleisch ist ein krankes System</a></span>
    </p>
    <!--
    <span class="excerpt">„Die Regierung muss das Problem viel...</span>-->
  </div>
 </div>
</div>

<div id="9" class="span4 teaser-small">
 <div class="row">
  <div class="span2 recent-posts_li post-1911 post type-post status-publish format-standard hentry category-business cat-2-id">
    <figure class="thumbnail featured-thumbnail">
      <a href="/de/wirtschaft/umfrage-nachhaltige-unternehmen-resilienter-in-der-krise.html">
        <img src="https://www.sonnenseite.com/upload/Medien/pixabay.com/Wirtschaft_Frau_geralt.jpg"/>
      </a>
      <span class="category">
        <a href="/de/wirtschaft/umfrage-nachhaltige-unternehmen-resilienter-in-der-krise.html">Wirtschaft</a>
      </span>
    </figure>
  </div>
  <div class="span2 featured-article">
    <time>15.05.2020</time>
    <p>
      <span><a href="/de/wirtschaft/umfrage-nachhaltige-unternehmen-resilienter-in-der-krise.html">Umfrage: Nachhaltige Unternehmen resilienter in der Krise</a></span>
    </p>
    <!--
    <span class="excerpt">Die Corona-Krise und die damit...</span>-->
  </div>
 </div>
</div>

<div id="10" class="span4 teaser-small">
 <div class="row">
  <div class="span2 recent-posts_li post-1911 post type-post status-publish format-standard hentry category-business cat-2-id">
    <figure class="thumbnail featured-thumbnail">
      <a href="/de/wirtschaft/solardeckel-als-jobvernichter.html">
        <img src="https://www.sonnenseite.com/upload/Medien/Solarbilder/IRENA_Solararbeiter770.jpg"/>
      </a>
      <span class="category">
        <a href="/de/wirtschaft/solardeckel-als-jobvernichter.html">Wirtschaft</a>
      </span>
    </figure>
  </div>
  <div class="span2 featured-article">
    <time>15.05.2020</time>
    <p>
      <span><a href="/de/wirtschaft/solardeckel-als-jobvernichter.html">Solardeckel als Jobvernichter</a></span>
    </p>
    <!--
    <span class="excerpt">In deutscher Photovoltaik-Branche...</span>-->
  </div>
 </div>
</div>

<div id="11" class="span4 teaser-small">
 <div class="row">
  <div class="span2 recent-posts_li post-1911 post type-post status-publish format-standard hentry category-business cat-2-id">
    <figure class="thumbnail featured-thumbnail">
      <a href="/de/wirtschaft/naturstrom-spannt-rettungsschirm-fr-pv-projekte-von-brgerenergie-partnern-auf.html">
        <img src="https://www.sonnenseite.com/upload/Medien/Pressebilder_2020/NATURSTROM_PV_LandsbergLech.jpg"/>
      </a>
      <span class="category">
        <a href="/de/wirtschaft/naturstrom-spannt-rettungsschirm-fr-pv-projekte-von-brgerenergie-partnern-auf.html">Wirtschaft</a>
      </span>
    </figure>
  </div>
  <div class="span2 featured-article">
    <time>13.05.2020</time>
    <p>
      <span><a href="/de/wirtschaft/naturstrom-spannt-rettungsschirm-fr-pv-projekte-von-brgerenergie-partnern-auf.html">NATURSTROM spannt Rettungsschirm für PV-Projekte von Bürgerenergie-Partnern auf</a></span>
    </p>
    <!--
    <span class="excerpt">Wegen des Solardeckels und der damit...</span>-->
  </div>
 </div>
</div>

<div id="12" class="span4 teaser-small">
 <div class="row">
  <div class="span2 recent-posts_li post-1911 post type-post status-publish format-standard hentry category-business cat-2-id">
    <figure class="thumbnail featured-thumbnail">
      <a href="/de/wirtschaft/union-unterschtzt-das-potenzial-erneuerbarer-energien-fr-eine-wirtschaftliche-erholung.html">
        <img src="https://www.sonnenseite.com/upload/Medien/pixabay.com/Bundestag_AlfredDerks.jpg"/>
      </a>
      <span class="category">
        <a href="/de/wirtschaft/union-unterschtzt-das-potenzial-erneuerbarer-energien-fr-eine-wirtschaftliche-erholung.html">Wirtschaft</a>
      </span>
    </figure>
  </div>
  <div class="span2 featured-article">
    <time>13.05.2020</time>
    <p>
      <span><a href="/de/wirtschaft/union-unterschtzt-das-potenzial-erneuerbarer-energien-fr-eine-wirtschaftliche-erholung.html">Union unterschätzt das Potenzial Erneuerbarer Energien für eine wirtschaftliche Erholung</a></span>
    </p>
    <!--
    <span class="excerpt">„Die Union nutzt die Chancen der...</span>-->
  </div>
 </div>
</div>

<div id="13" class="span4 teaser-small">
 <div class="row">
  <div class="span2 recent-posts_li post-1911 post type-post status-publish format-standard hentry category-business cat-2-id">
    <figure class="thumbnail featured-thumbnail">
      <a href="/de/wirtschaft/konzept-fr-nachhaltiges-investitionsprogramm-gegen-die-corona-rezession.html">
        <img src="https://www.sonnenseite.com/upload/Medien/pixabay.com/Wirtschaftskrise01_geralt.jpg"/>
      </a>
      <span class="category">
        <a href="/de/wirtschaft/konzept-fr-nachhaltiges-investitionsprogramm-gegen-die-corona-rezession.html">Wirtschaft</a>
      </span>
    </figure>
  </div>
  <div class="span2 featured-article">
    <time>13.05.2020</time>
    <p>
      <span><a href="/de/wirtschaft/konzept-fr-nachhaltiges-investitionsprogramm-gegen-die-corona-rezession.html">Konzept für nachhaltiges Investitionsprogramm gegen die Corona-Rezession</a></span>
    </p>
    <!--
    <span class="excerpt">Die deutsche Wirtschaft braucht einen...</span>-->
  </div>
 </div>
</div>

<div id="14" class="span4 teaser-small">
 <div class="row">
  <div class="span2 recent-posts_li post-1911 post type-post status-publish format-standard hentry category-business cat-2-id">
    <figure class="thumbnail featured-thumbnail">
      <a href="/de/wirtschaft/100-milliarden-euro-um-wirtschaftliche-erholung-und-klimaschutz-zu-verbinden.html">
        <img src="https://www.sonnenseite.com/upload/Medien/Depositphotos/Rakete_3DSculptor.jpg"/>
      </a>
      <span class="category">
        <a href="/de/wirtschaft/100-milliarden-euro-um-wirtschaftliche-erholung-und-klimaschutz-zu-verbinden.html">Wirtschaft</a>
      </span>
    </figure>
  </div>
  <div class="span2 featured-article">
    <time>11.05.2020</time>
    <p>
      <span><a href="/de/wirtschaft/100-milliarden-euro-um-wirtschaftliche-erholung-und-klimaschutz-zu-verbinden.html">100 Milliarden Euro, um wirtschaftliche Erholung und Klimaschutz zu verbinden</a></span>
    </p>
    <!--
    <span class="excerpt">Agora Energiewende und Agora...</span>-->
  </div>
 </div>
</div>

<div id="15" class="span4 teaser-small">
 <div class="row">
  <div class="span2 recent-posts_li post-1911 post type-post status-publish format-standard hentry category-business cat-2-id">
    <figure class="thumbnail featured-thumbnail">
      <a href="/de/wirtschaft/konjunkturprogramme-nur-mit-klimaschutz.html">
        <img src="https://www.sonnenseite.com/upload/Medien/Depositphotos/Wirtschaft_denisismagilov.jpg"/>
      </a>
      <span class="category">
        <a href="/de/wirtschaft/konjunkturprogramme-nur-mit-klimaschutz.html">Wirtschaft</a>
      </span>
    </figure>
  </div>
  <div class="span2 featured-article">
    <time>12.05.2020</time>
    <p>
      <span><a href="/de/wirtschaft/konjunkturprogramme-nur-mit-klimaschutz.html">Konjunkturprogramme nur mit Klimaschutz</a></span>
    </p>
    <!--
    <span class="excerpt">Das fordern nicht nur diejenigen, von...</span>-->
  </div>
 </div>
</div>

<div id="16" class="span4 teaser-small">
 <div class="row">
  <div class="span2 recent-posts_li post-1911 post type-post status-publish format-standard hentry category-business cat-2-id">
    <figure class="thumbnail featured-thumbnail">
      <a href="/de/wirtschaft/keine-staatshilfen-fr-dividenden-zahlende-konzerne.html">
        <img src="https://www.sonnenseite.com/upload/Medien/Depositphotos/Business_Ethics_mindscanner.jpg"/>
      </a>
      <span class="category">
        <a href="/de/wirtschaft/keine-staatshilfen-fr-dividenden-zahlende-konzerne.html">Wirtschaft</a>
      </span>
    </figure>
  </div>
  <div class="span2 featured-article">
    <time>11.05.2020</time>
    <p>
      <span><a href="/de/wirtschaft/keine-staatshilfen-fr-dividenden-zahlende-konzerne.html">Keine Staatshilfen für Dividenden zahlende Konzerne</a></span>
    </p>
    <!--
    <span class="excerpt">Autokonzerne müssen Zahlungen an...</span>-->
  </div>
 </div>
</div>

<div class="span8" style="margin-top: -3px;"><a href="#" title="Mehr anzeigen" class="btn btn-link btn-normal btn-inline weiterlesen" target="_self">Mehr anzeigen <i class="fa fa-angle-down"></i></a></div>
<script src="../cms/js/teaser.js"></script>
<script>
    $(document).ready(function(){
        
        
        
        $("#9, #10, #11, #12, #13, #14, #15, #16").hide();
        $("a[title='Mehr anzeigen']").click(function(event) {
            event.preventDefault();
            $("#9, #10, #11, #12, #13, #14, #15, #16").toggle();
     
            swaptext($(this), "Mehr anzeigen <i class=\"fa fa-angle-down\"></i>", "Weniger anzeigen <i class=\"fa fa-angle-up\"></i>");
        });
    });
</script></div>
                      </div>
                    </div>
                  </div>
                </div>
                <div class="span4 sidebar">
                  <div class="bilder-wrapper">
                    
                    <div class="anzeige widget">
    <p>Anzeige</p>
    
    <div class="large-rectangle-wrapper">
    
    
        <div class="large-rectangle" style="padding-left: 18px; margin-top: 0px;">
        <div style="padding-top: 16px;">
        <!-- BEGIN businessAD -->
            <div id='Ads_BA_CAD' ><script type='text/javascript'>Ads_BA_AD('CAD');</script></div>
        <!-- END businessAD -->
        </div>
        
        
        </div>
    </div>
</div>

                    <div><figure class="img-wrapper"><a class="thumb" rel="thumb" href="upload/Medien/Depositphotos/Kohlekraftwerk_solar_rclassenlayouts.jpg" title="Vergr&ouml;&szlig;ern"><img src="upload/Medien/Depositphotos/Kohlekraftwerk_solar_rclassenlayouts.jpg" alt="Depositphotos | rclassenlayouts | Gut f&uuml;rs Klima: Kohlestrom wird in Deutschland zunehmend durch Strom aus Wind und Sonne ersetzt." width="770" height="420" /></a><figcaption>&copy; Depositphotos | rclassenlayouts | Gut f&uuml;rs Klima: Kohlestrom wird in Deutschland zunehmend durch Strom aus Wind und Sonne ersetzt.</figcaption></figure></div>
                    
                  </div>
                    
                    
                    
                </div>
              </div>
            </div>
          </div>
        </div>
      </div>
      <!-- cURL_start -->

      <footer class="motopress-wrapper footer">
        <div>
          <div class="footer-widgets">
            <div class="container">
              <div class="row">
                  <div class="span2 widget-footer">
                    <h4 class="widget-title">Themen</h4>
    <div class="menu-navigation-container"><ul class="menu">
      <li class="level1"><a href="/de/politik/" title="Ebene 1: Politik">Politik</a></li>
      <li class="level1"><a href="/de/energie/" title="Ebene 1: Energie">Energie</a></li>
      <li class="level1"><a href="/de/umwelt/" title="Ebene 1: Umwelt">Umwelt</a></li>
      <li class="level1"><a href="/de/wirtschaft/" title="Ebene 1: Wirtschaft">Wirtschaft</a></li>
      <li class="level1"><a href="/de/mobilitaet/" title="Ebene 1: Mobilität">Mobilität</a></li>
      <li class="level1"><a href="/de/wissenschaft/" title="Ebene 1: Wissenschaft">Wissenschaft</a></li>
      <li class="level1"><a href="/de/zukunft/" title="Ebene 1: Zukunft">Zukunft</a></li>
      <li class="level1"><a href="/de/tipps/" title="Ebene 1: Tipps">Tipps</a></li>
    </ul></div>
      
                  </div>
                  <div class="span2 widget-footer">
                    <h4 class="widget-title">Franz Alt</h4>
    <div class="menu-navigation-container"><ul class="menu">
          <li class="level2"><a href="/de/franz-alt/kommentare-interviews/" title="Ebene 2: Kommentare &amp; Interviews">Kommentare &amp; Interviews</a></li>
          <li class="level2"><a href="/de/franz-alt/vortragstermine/" title="Ebene 2: Vortragstermine">Vortragstermine</a></li>
          <li class="level2"><a href="/de/franz-alt/vortragsthemen/" title="Ebene 2: Vortragsthemen">Vortragsthemen</a></li>
          <li class="level2"><a href="/de/franz-alt/vita/" title="Ebene 2: Vita">Vita</a></li>
          <li class="level2"><a href="/de/franz-alt/fotos/" title="Ebene 2: Fotos">Fotos</a></li>
          <li class="level2"><a href="/de/franz-alt/videos/" title="Ebene 2: Videos">Videos</a></li>
          <li class="level2"><a href="/de/franz-alt/transparenz-tv/" title="Ebene 2: Transparenz TV">Transparenz TV</a></li>
          <li class="level2"><a href="/de/franz-alt/buecher/" title="Ebene 2: Bücher">Bücher</a></li>
          <li class="level2"><a href="/de/franz-alt/eigene-sonnenerfahrungen/" title="Ebene 2: Eigene Sonnenerfahrungen">Eigene Sonnenerfahrungen</a></li>
          <li class="level2"><a href="/de/franz-alt/awards/" title="Ebene 2: Awards">Awards</a></li>
    </ul></div>
      
                  </div>
                  <div class="span2 widget-footer">
                    <h4 class="widget-title">Meta</h4>
                    <div class="menu-navifation-container">
                      <ul class="menu">
                        <li>
                          <a href="/de/werben/">Werben</a>
                        </li>                        <li>
                          <a href="/de/impressum/">Impressum</a>
                        </li>
                        <li>
                          <a href="/de/kontakt/">Kontakt</a>
                        </li>
                        <li>
                          <a href="/de/datenschutz/">Datenschutz</a>
                        </li>
                      </ul>
                    </div>
                    <h4 class="widget-title">Sprache</h4>
                    <div class="menu-navifation-container">
                      <ul class="language-switcher">
                          <li><a class="dead" disabled>Deutsch</a></li><li><a href="/en/" class="switch">English</a></li>

                      </ul>
                    </div>
                  </div>
                  <div class="span2 widget-footer">
                    <h4 class="widget-title">Information</h4>
                    <div class="sitemap-newsletter">
                      <p>Bleiben Sie informiert und abonnieren Sie unseren wöchentlichen Newsletter</p>
                      <!-- <form id="newsletter-bestellen-footer" method="get" accept-charset="utf-8" target="_blank" action="http://sonnenseite.newsroomservice.com/frontend.php/forms/apply">
                          <input type="text" placeholder="Newsletter bestellen"/>
                          <div class="newsletter-wrapper"><input type="text" placeholder="Name" class="newsletter-name" name="name" /><input type="text" placeholder="E-Mail" class="newsletter-mail" name="mail" /></div>
                          <input type="submit" value="" class="newsletter-footer" />
                        </form> -->
                       
                        <div id="popupnl" class="mfp-hide">
<img src="../cms/upload/logos/Sonnenseite_Logo.png" alt="sonnenseite" title="Sonnenseite">
<p>Abonnieren Sie unseren kostenlosen wöchentlichen <b>Sonnenseite-Newsletter</b> - Sie sind schnell und komfortabel über alle neuen Beiträge per Mausklick informiert!</p>
<form id="newsletter-popup" method="get" accept-charset="utf-8" target="_blank" action="http://sonnenseite.newsroomservice.com/frontend.php/forms/apply">
                          <input type="text" placeholder="Ihre E-Mail" class="newsletter-mail-popup" name="mail">
                          <input type="submit" value="ABSENDEN" class="newsletter-popup">
                          <div><input type="checkbox" id="check-popup" /> <span>Ich habe die <a href="/de/datenschutz/">Datenschutzrichtlinien</a> gelesen und akzeptiere sie.</span></div>
                        </form>
</div>
<br />
<a class="open-popup-link" href="#popupnl">NEWSLETTER BESTELLEN</a>
                    </div>
                  </div>
                  <div class="span2 widget-footer">
                    <h4 class="widget-title">Vortragsanfrage</h4>
                    <div class="votragsanfrage">
                      <p>Buchen Sie Franz Alt für einen Vortrag:</p>
                      <p><a href="mailto:franzalt@sonnenseite.com">franzalt@sonnenseite.com</a></p>
                        <!-- Hier standen die Telefonnummern -->
                      <div class="Vortrli">
                      <a class="Pfeil_vor" href="/de/franz-alt/vortragsthemen/"> Vortragsliste</a><br>
                      <a class="Pfeil_vor" href="/de/franz-alt/vortragstermine/"> Vortragskalender</a>                      </div>
                    </div>
                  </div>
                  <div class="span2 widget-footer">
                    <h4 class="widget-title">Credits</h4>
                    <p style="margin-bottom:3px;">Konzept & Design:</p>
                    <p><a href="http://www.chrisalt.com/" title="Chris Alt" target="_blank">www.chrisalt.com</a></p>
                    <h4 class="widget-title">Social Media</h4>
                    <p>Folgen Sie uns</p>
                    <ul class="nav nav-justified Eli">
                        <li><a class="FB_Change" target="_blank" href="https://www.facebook.com/pages/Franz-Alt-SONNENSEITECOM/221072987903953?fref=ts"></a></li>
                        <li><a class="T_Change" target="_blank" href="https://twitter.com/franzalt"></a></li>
                        <li><a class="G_Change" target="_blank" href="https://plus.google.com/101446303857797591249"></a></li>
                        <li><a class="Y_Change" target="_blank" href="http://www.youtube.com/results?search_query=%22franz+alt%22&search_type=&aq=f"></a></li>
                        <li><a class="RSS_Change" target="_blank" href="http://www.sonnenseite.com/de/newsfeed/feed.html"></a></li>                    </ul>
                  </div>
                </div>
            </div>
          </div>
        </div>
        <div class="sp_copyright">&copy; Sonnenseite / Franz Alt 2020</div>

        <div id="back-top-wrapper">
          <div id="back-top">
            <a class="de" href="#top"><img src="../cms/images/buttons/pfiffi_oben.png"></a>
          </div>
        </div>
      </footer>
    <script type='text/javascript' src='../cms/js/contact-form-7/jquery.form.min.js?ver=3.32.0-2013.04.03'></script>
    <script type='text/javascript'>
      /* <![CDATA[ */
      var _wpcf7 = {"loaderUrl":"http:\/\/sonnenseite.siliconplanet.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Sending ..."};
      /* ]]> */
    </script>
    <script type='text/javascript' src='../cms/js/contact-form-7/scripts.js?ver=3.4'></script>
    <script type='text/javascript' src='../cms/js/superfish.js?ver=1.5.3'></script>
    <script src="../cms/js/visitenkarte.js"></script>
    <script type='text/javascript' src='../cms/js/jquery.mobilemenu.js?ver=1.0'></script>
    <script type='text/javascript' src='../cms/js/jquery.easing.1.3.js?ver=1.3'></script>
    <script type='text/javascript' src='../cms/js/jquery.flexslider.js?ver=2.1'></script>
    <script type='text/javascript' src='../cms/js/jplayer.playlist.min.js?ver=2.3.0'></script>
    <script type='text/javascript' src='../cms/js/jquery.jplayer.min.js?ver=2.4.0'></script>
    <script type='text/javascript' src='../cms/js/camera.min.js?ver=1.3.4'></script>
    <script src="../cms/js/jquery.magnific-popup.min.js?ver=1.1.0"></script>
    <script src="../cms/js/custom.js"></script>
    <script src="../cms/js/newsletter.js"></script>
<!-- cURL_end -->
      </div>
      <script src="components/fancyBox/source/jquery.fancybox.pack.js"></script>
      <script type="text/javascript">
        $(document).ready(function() {
           $('a.thumb').fancybox({
               tpl: {
                   wrap : '<div class="fancybox-wrap" tabIndex="-1"><div class="fancybox-skin"><div class="fancybox-outer"><div class="fancybox-inner"></div></div><div class="fancy-ctl"><img src="images/buttons/fancy-ctl-right.png" onClick="$.fancybox.next()"><img src="images/buttons/fancy-close.png" onClick="$.fancybox.close()"><img src="images/buttons/fancy-ctl-left.png" onClick="$.fancybox.prev()"></div></div></div>'
               },
               padding: 11,
               closeBtn: false,
               title : ""
           });
        });
        </script>
      </div>
    <!-- Go to www.addthis.com/dashboard to customize your tools -->
    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-543c2bdb66c6f6ec" async></script>
    </body>
</html>
