<!DOCTYPE html>
<html>
  <head>
<base href="https://www.sonnenseite.com/" />
  <link rel="stylesheet" type="text/css" href="includes/sp/css/cookieconsent.min.css">
<script type="text/javascript" src="includes/sp/js/cookieconsent.min.js"></script>

<script type="text/javascript">
  window.addEventListener('load', function() {
    window.cookieconsent.initialise({
      "palette": {
        "popup": {
          "background": "#FFFFFF",
          "text": "#000000"
        },
        "button": {
          "background": "#bec051",
          "text": "#000000"
        }
      },
      "content": {
        "message": "Diese Website benutzt Cookies. Wenn Sie die Website weiter nutzen, gehen wir von Ihrem Einverst&auml;ndnis aus.",
        "dismiss": "OK",
        "link": "Datenschutzerkl&auml;rung",
        "href": "http://www.sonnenseite.com/de/datenschutz/"
      },
      "theme": "classic",
      "position": "top",
      "static": true
    })
  });
</script>
    <!--<title>Wissenschaft - Sonnenseite - Ökologische Kommunikation mit Franz Alt</title>-->
    <title>Wasserstofftechnologie er&ouml;ffnet neue Chancen f&uuml;r Energieversorger - sonnenseite.com</title>
    
    <meta property="og:title" content="Wasserstofftechnologie eröffnet neue Chancen für Energieversorger" />
<meta property="og:description" content='Wasserstofftechnologien k&ouml;nnten ein Schl&uuml;ssel zu neuen, erfolgversprechenden Gesch&auml;ftsmodellen f&uuml;r Energieversorger werden.' />
<meta property="og:image" content="https://www.sonnenseite.com/upload/Medien/Fotolia.com/Wasserstoff_malp.jpg" />
<meta property="og:url" content="https://www.sonnenseite.com/de/wissenschaft/wasserstofftechnologie-erffnet-neue-chancen-fr-energieversorger.html" />
<meta property="og:site_name" content="Sonnenseite" />
<meta property="og:type" content="website" />
<meta name="description" content='Wasserstofftechnologien k&ouml;nnten ein Schl&uuml;ssel zu neuen, erfolgversprechenden Gesch&auml;ftsmodellen f&uuml;r Energieversorger werden.' />
<script>
var addthis_share =
{
   title: "Wasserstofftechnologie eröffnet neue Chancen für Energieversorger",
   description: 'Wasserstofftechnologien k&ouml;nnten ein Schl&uuml;ssel zu neuen, erfolgversprechenden Gesch&auml;ftsmodellen f&uuml;r Energieversorger werden.',
   image: "https://www.sonnenseite.com/upload/Medien/Fotolia.com/Wasserstoff_malp.jpg"
}
</script>

    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="icon" href="../cms/images/favicon.ico" type="image/x-icon" />
    <!--[if lt IE 8]>
    <div style=' clear: both; text-align:center; position: relative;'>
      <a href="http://www.microsoft.com/windows/internet-explorer/default.aspx?ocid=ie6_countdown_bannercode"><img src="http://storage.ie6countdown.com/assets/100/images/banners/warning_bar_0000_us.jpg" border="0" alt="" /></a>
    </div>
    <![endif]-->
    <link href='http://fonts.googleapis.com/css?family=Open+Sans:300,400,700,600' rel='stylesheet' type='text/css'>
    <link href="//netdna.bootstrapcdn.com/font-awesome/4.1.0/css/font-awesome.min.css" rel="stylesheet">
    <link rel="stylesheet" type="text/css" media="all" href="../cms/css/camera.css" />
    <link rel="stylesheet" type="text/css" media="all" href="../cms/css/bootstrap.css" />
    <link rel="stylesheet" type="text/css" media="all" href="../cms/css/responsive.css" />
    <link rel="stylesheet" type="text/css" media="all" href="../cms/css/new_style.css" />
    <link rel="stylesheet" type="text/css" media="all" href="../cms/css/new_responsive.css" />
    <link rel="stylesheet" type="text/css" media="print" href="../cms/css/print.css" />
    <link rel="stylesheet" type="text/css" media="all" href="../cms/css/magnific-popup.css" />
    <link rel="stylesheet" type="text/css" media="print" href="../cms/css/print_artikel.css" />
    <meta name="robots" content="index, follow" />
    <script type='text/javascript' src='../cms/js/jquery-1.7.2.min.js?ver=1.7.2'></script>
    <script type='text/javascript' src='../cms/js/navi.js'></script>
    <script type='text/javascript' src='../cms/js/bootstrap.min.js?ver=2.3.0'></script>
    <meta name="generator" content="CMS Contenido 4.8" />
    <!--[if (gt IE 9)|!(IE)]><!-->
    <script src="../cms/js/jquery.mobile.customized.min.js" type="text/javascript"></script>
    <!--<![endif]-->
    <script src="js/scriptPackage.js"></script>
    <style>
    div > p { font-weight: 300; line-height: 20px; }
    </style>
    <link rel="stylesheet" type="text/css" media="all" href="components/fancyBox/source/jquery.fancybox.css" />
    <script type="text/javascript">
    var Ads_BA_ADIDsite = "sonnenseite.com";
    var Ads_BA_ADIDsection = "rotation"; 
    var Ads_BA_keyword = ""; 
    </script>
    <script type="text/javascript" src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script type="text/javascript" src="https://storage.googleapis.com/adlib/son_adlib.js"></script>
  <meta http-equiv="Content-Type" content="application/xhtml+xml; charset=utf-8" />

</head>
  <body class="home page page-id-203 page-parent page-template page-template-page-home-php">
    <div id="container">
    
    
    <div id="motopress-main" class="main-holder">
      <header class="motopress-wrapper header">
        <div>
          <div class="leaderboard">
    <img src="images/Anzeige.png" alt="Ad">
    
    <!-- leaderboard_businessAD START -->
    <div id='Ads_BA_BS' ><script type='text/javascript'>Ads_BA_AD('BS');</script></div>
    <!-- leaderboard_businessAD ENDE -->
    
</div>


          <div class="row-2">
            <div class="container">
              <div class="row">
                <div class="span6">
                  <div class="logo pull-left">
                    <div class="logo-wrap ">
                      <a href="/de/start/" class="logo_h logo_h__img"><img src="../cms/upload/logos/Sonnenseite_Logo.png" alt="sonnenseite" title="Sonnenseite"></a>                   
                    </div>
                  </div>
                </div>
                <div class="span6">
                  <div class="row top-navi">
                    <div class="span3">
                      <ul class="nav nav-justified meta">
                                                    <li><a href="/de/werben/">Werben</a></li>
                            <li><a href="/de/impressum/">Impressum</a></li>
                            <li><a href="/de/datenschutz/">Datenschutz</a></li>
                            <li><a href="/de/kontakt/">Kontakt</a></li>
                                              </ul>
                    </div>
                    <div class="span2">
                      <ul class="nav nav-justified language-switcher">
                          <li><a class="dead" disabled>Deutsch</a></li><li><a href="/en/science/" class="switch">English</a></li>

                      </ul>
                    </div>
                    <div class="span2">
                      <ul class="nav nav-justified follow-us">
                                                <li><a class="F-S-U" href="">Folgen Sie uns</a></li>
                                                <li><a class="FB_Change_Top" href="https://www.facebook.com/pages/Franz-Alt-SONNENSEITECOM/221072987903953?fref=ts" target="_blank"></a></li>
                        <li><a class="T_Change_Top" href="https://twitter.com/franzalt" target="_blank"></a></li>
                        <li><a class="G_Change_Top" href="https://plus.google.com/101446303857797591249" target="_blank"></a></li>
                        <li><a class="Y_Change_Top" href="http://www.youtube.com/results?search_query=%22franz+alt%22&search_type=&aq=f" target="_blank"></a></li>
                        <li><a class="RSS_Change_Top" href="http://www.sonnenseite.com/de/newsfeed/feed.html" target="_blank"></a></li>
                      </ul>
                    </div>
                  </div>
                  <div class="row nav-row-2">
                                       <!-- <div id="search">
                        <form action="/de/suchergebnisse.html" method="post">
                            <label for="searchterm">Suche</label>
                            <input type="text" id="searchterm" name="searchterm" />
                            <input type="image" id="search_send" name="search_send" src="images/navi_pfeil_zu.gif" class="sbmt" />
                        </form>
                    </div> -->
                    
                    
                    <div class="span3 hidden-phone">
                      <div class="search-form search-form__h hidden-phone clearfix">
                        <form id="search-header" class="navbar-form pull-right" method="post" action="/de/suchergebnisse.html">
                          <input type="text" name="searchterm" placeholder="Suchbegriff" class="search-form_it" /><input type="submit" value="" id="search" class="search-form_is" name="search_send" />
                        </form>
                      </div>
                    </div>
                    <div class="span3 hidden-phone">
                      <div class="search-form search-form__h hidden-phone clearfix">
                        <a class="open-popup-link" href="#popupnl">NEWSLETTER BESTELLEN</a>
                      </div>
                    </div>
                  </div>
                </div>
              </div>
            </div>
            <script> /*
$(document).ready(function(){
    moveSkyscraperVertical();
    moveSkyscraperHorizontal();
    $(window).resize(moveSkyscraperHorizontal);
    $(window).scroll(moveSkyscraperVertical);
})

function moveSkyscraperHorizontal(){
    var contentWidth = $("#motopress-main").outerWidth();
    var fullWidth = $(window).outerWidth();
    var sideSpace = (fullWidth - contentWidth) / 2;
    var skyscraperWidth = 120;
    var padding = 10;
    if(sideSpace > skyscraperWidth + 2 * padding) {
        var left = contentWidth + sideSpace + padding;
    console.log(left+"px");
        $("#skyscraper").css("left", left+"px").show();
    } else {
        $("#skyscraper").hide();
    }
}
function moveSkyscraperVertical(){
  var offset = 122;
  if(window.pageYOffset > offset) {
    $("#skyscraper").css({
      "position": "fixed",
      "top": "10px"
    });
  } else {
    $("#skyscraper").css({
      "position": "absolute",
      "top": offset+"px"
    });
  }
} */
</script>
<div id="skyscraper">
    <div class="ad">
    
    <!-- businessAD -->
        <div id='Ads_BA_SKY' ><script type='text/javascript'>Ads_BA_AD('SKY');</script></div>
    <!-- businessAD -->
    
    
    </div>
    <div class="ad-caption"><p>Anzeige</p></div>
</div>

          </div>
          <div class="row-3">
            <div class="container">
              <div class="row">
                <div class="span12">
                  <nav class="nav nav__primary clearfix">
                    


<ul id="topnav" class="sp-menu">
<li><a href="/de/start/">Start</a></li><li><a href="/de/politik/">Politik</a></li><li><a href="/de/energie/">Energie</a></li><li><a href="/de/umwelt/">Umwelt</a></li><li><a href="/de/wirtschaft/">Wirtschaft</a></li><li><a href="/de/mobilitaet/">Mobilität</a></li><li class="active"><a href="/de/wissenschaft/">Wissenschaft</a></li><li><a href="/de/zukunft/">Zukunft</a></li><li><a href="/de/tipps/">Tipps</a></li><li class="dir2 toggleVisitenkarte"><a href="/de/franz-alt/kommentare-interviews/">Franz Alt <b class="caret"></b></a><ul class="sub-menu drop-down"><li><a href="/de/franz-alt/kommentare-interviews/">Kommentare &amp; Interviews</a></li><li><a href="/de/franz-alt/vortragstermine/">Vortragstermine</a></li><li><a href="/de/franz-alt/vortragsthemen/">Vortragsthemen</a></li><li><a href="/de/franz-alt/vita/">Vita</a></li><li><a href="/de/franz-alt/fotos/">Fotos</a></li><li><a href="/de/franz-alt/videos/">Videos</a></li><li><a href="/de/franz-alt/transparenz-tv/">Transparenz TV</a></li><li><a href="/de/franz-alt/buecher/">Bücher</a></li><li><a href="/de/franz-alt/eigene-sonnenerfahrungen/">Eigene Sonnenerfahrungen</a></li><li><a href="/de/franz-alt/awards/">Awards</a></li></ul></li><li class="visible-phone">
  <div class="search-form search-form__h">
    <form id="newsletter-bestellen" class="navbar-form newsletter-bestellen" method="get" action="#" accept-charset="utf-8">
      <input type="text" placeholder="Newsletter bestellen" class="search-form_it" /><div class="newsletter-wrapper"><input type="text" placeholder="Name" class="newsletter-name" /><input type="text" placeholder="E-Mail" class="newsletter-mail" /></div><input type="submit" value="" id="submit" class="newsletter-button" />
    </form>
  </div>
  <div class="search-form search-form__h clearfix">
    <form id="search-header" class="navbar-form" method="post" action="/sonnenseite_4_8/suchergebnisse.html">
      
              <input type="text" name="searchterm" placeholder="Suchbegriff" class="search-form_it" /><input type="submit" value="" id="search" class="search-form_is" name="search_send" />    </form>
  </div>
</li>
<li class="visible-phone">
  <div class="row-fluid">
            <div class="span4"><a href="/de/werben/">Werben</a></div>
        <div class="span4"><a href="/de/impressum/">Impressum</a></div>
        <div class="span4"><a href="/de/kontakt/">Kontakt</a></div>
      </div>
</li>
<li class="visible-phone">
  <div class="row-fluid">
    <div class="span6">
      <div class="row-fluid">
                  <div class="span4 offset2"><a class="dead" disabled>DE</a></div>
          <div class="span4"><a href="/en/science/" class="switch">EN</a></div>
              </div>
    </div>
    <div style="width: 5px; border-left: 1px solid #73777A; height: 23px; margin-top: 3px; float: left;"></div>
    <div class="span6">
      <div class="row-fluid follow-us">
        <div class="span2 offset1">
          <a class="FB_Change_Top" href="https://de-de.facebook.com/sonnenseite" target="_blank"></a>
        </div>
        <div class="span2">
          <a class="T_Change_Top" href="https://twitter.com/franzalt" target="_blank"></a>
        </div>
        <div class="span2">
          <a class="G_Change_Top" href="https://plus.google.com/101446303857797591249" target="_blank"></a>
        </div>
        <div class="span2">
          <a class="Y_Change_Top" href="http://www.youtube.com/results?search_query=%22franz+alt%22&search_type=&aq=f" target="_blank"></a>
        </div>
        <div class="span2">
          <a class="RSS_Change_Top" href="http://www.sonnenseite.com/,53.html" target="_blank"></a>
        </div>
      </div>
    </div>
  </div>
</li>
</ul>

                  </nav>
                  <script>
$(document).ready(function(){
    $.get("https://www.sonnenseite.com/front_content.php?idcatart=73", function(data, status){
        $("#ajax_700").html(data);
    });
    
});
</script>
<div id="ajax_700">
</div>

                </div>
              </div>
            </div>
          </div>
        </div>
      </header>
      <div class="motopress-wrapper content-holder clearfix">
        <div class="container">
          <div class="row">
            <div class="span12">
              <div class="row">
                <div class="span8">
                  <div>
                      
                    <div>
                      <div id="post-203" class="p15 news-detail post-203 page type-page status-publish hentry page">
                      <a href="javascript:history.back()" class="back_link green" title="Zurück zur Übersicht"> Zurück zur Übersicht</a>

                        <p class="horizontal-rule">
                            <span>
                                01.04.2020</p>
                            </span>
                        <h1>Wasserstofftechnologie er&ouml;ffnet neue Chancen f&uuml;r Energieversorger</h1>
                        <span id="teaser"><p>Wasserstofftechnologien k&ouml;nnten ein Schl&uuml;ssel zu neuen, erfolgversprechenden Gesch&auml;ftsmodellen f&uuml;r Energieversorger werden.</p></span>
                        <p>So hat sich das Vertrauen in die positive Entwicklung durch 
Power-to-Gas in den vergangenen zwei Jahren verdoppelt, aktuell rechnen 
rund 60 Prozent der Versorgungsunternehmen mittel- und langfristig mit 
hohen bis sehr hohen Margen. Das ist ein Ergebnis der Studie 
&bdquo;Strategieentwicklung von Energieversorgern&ldquo; der Managementberatung 
Horv&aacute;th &amp; Partners.</p>
<p>Noch ist der Durchbruch nicht 
gelungen, aber Power2X k&ouml;nnte gleich mehrere Probleme l&ouml;sen. Der Begriff
 bezeichnet unterschiedliche Technologien zur Speicherung oder Nutzung 
von Strom&uuml;bersch&uuml;ssen aus erneuerbaren Energien. Hierzu z&auml;hlt auch die 
Wasserstofftechnologie, die auf dem Verfahren der Elektrolyse basiert, 
also der Umwandlung von Strom zu Wasserstoff. Dabei wird Wasser mit 
Strom in seine Bestandteile Wasserstoff und Sauerstoff zerlegt. Bei der 
Power-to-Gas-Variante wird das Element in einem n&auml;chsten Schritt zu 
einem synthetischen Gas umgewandelt, das zum Heizen oder f&uuml;r innovative 
Antriebstechnologien, zum Beispiel auf Schiffen verwendet werden kann. 
Aber auch als Speicherl&ouml;sung kommt Wasserstofftechnologie in Frage. 
&Uuml;bersch&uuml;ssiger Strom aus Wind- und Solarkraft kann in Wasserstoff 
verwandelt und entweder gespeichert oder weiterverwendet werden.</p>
<p>Damit
 k&ouml;nnte die Wasserstofftechnologie auch bei der Energiewende eine 
bedeutende Rolle spielen. Bis zum Jahr 2025 werden etwa 47 Prozent des 
Stroms in Deutschland aus erneuerbaren Energien erzeugt, so die Prognose
 der Energieversorgungsunternehmen. Damit w&uuml;rde das Ziel der 
Bundesregierung von 40 bis 45 Prozent bis 2025 noch &uuml;bertroffen. 
Wachstum erwarten die Versorger den Studienergebnisse zufolge etwa im 
Bereich Photovoltaik. 80 Prozent sehen in der Energiewende eine Chance 
f&uuml;r ihren Betrieb. Durch diesen starken Ausbau der Erzeugungskapazit&auml;ten
 steigt die Volatilit&auml;t in der Stromerzeugung und damit der Bedarf f&uuml;r 
Energiespeicher. Eine dieser L&ouml;sungen k&ouml;nnte Wasserstoff sein.</p>
<p><strong>Aussichtsreiche Technologie</strong><br />
 Die Studie belegt, dass die Versorger Power-to-Gas unter den Top drei 
der Flexibilisierungsoptionen des Stromversorgungssystems sehen. Kaum 
eine andere Flexibilisierungsoption verspricht zuk&uuml;nftig &auml;hnlich hohe 
Margen. Diese Einsch&auml;tzung hat sich bei Power-to-Gas in den vergangenen 
zwei Jahren stark ver&auml;ndert: Heute messen 60 Prozent der Versorger der 
Technologie hohes Potenzial zu, vor zwei Jahren waren es 25 
Prozentpunkte weniger. &bdquo;Allerdings ist der Weg, diese Potenziale zu 
heben, oftmals noch nicht eindeutig gekl&auml;rt. Die Energieversorger suchen
 noch ihre Strategie und weisen bez&uuml;glich ihrer Zukunftsprojekte einen 
sehr heterogenen Reifegrad auf&ldquo;, sagt Matthias Deeg, Leiter des 
Beratungsbereichs f&uuml;r die Energiewirtschaft von Horv&aacute;th &amp; Partners.</p>
<p><strong>Co-Existenz der Technologien</strong><br />
 Auch mit Blick auf Mobilit&auml;tsl&ouml;sungen steht noch nicht fest, wohin die 
Reise geht. Unternehmen setzen nicht nur auf Batteriebetrieb, sondern 
geben auch Brennstoffzellen eine Chance. In den Bereichen Bus und LKW 
sehen mehr als 75 Prozent der Befragten in Hybriden und Brennstoffzellen
 ein gr&ouml;&szlig;eres Potenzial als bei reinem Batteriebetrieb. &bdquo;Wir haben es 
mit einer Co-Existenz verschiedener Technologien zu tun. Je gr&ouml;&szlig;er das 
Fahrzeug und je l&auml;nger die Strecke, desto mehr Vorteile kann der 
Wasserstoff bieten&ldquo;, sagt Horv&aacute;th-Experte Deeg. Seine Prognose f&uuml;r die 
Bereiche Mobilit&auml;t und Logistik, aber auch die Energieversorgung: &bdquo;Wir 
werden sehen, dass die Speicherung von Energie aus &uuml;bersch&uuml;ssigem 
&Ouml;ko-Strom im Energietr&auml;ger Wasserstoff an Bedeutung gewinnt. Mit 
steigenden Preisen f&uuml;r CO2-Zertifikate wird das auch f&uuml;r die Stadtwerke 
und Energieproduzenten immer reizvoller.&ldquo;</p>
<p><strong>&Uuml;ber die Studie:&nbsp;</strong><br /> Mit der Studie &bdquo;<a href="https://www.horvath-partners.com/media-center/studien/strategieentwicklung-von-energieversorgern/?L=0" target="_blank">Strategieentwicklung von Energieversorgern</a>&ldquo;
 untersucht Horv&aacute;th &amp; Partners seit 2010 im zweij&auml;hrlichen Turnus 
aktuelle Trends in Bezug auf die zuk&uuml;nftige strategische Ausrichtung von
 Energieversorgern und -dienstleistern. An der aktuellen Befragung 
beteiligten sich 44 Unternehmen, die gemessen an der Anzahl der 
Z&auml;hlpunkte rund 55 Prozent des deutschen Energiemarktes vertreten.&nbsp;</p>
<p><a href="https://www.horvath-partners.com/fileadmin/horvath-partners.com/assets/05_Media_Center/PDFs/Infografiken/Infografik_Strategiestudie_Energieversorger_g.pdf" target="_blank">Download Infografik</a>&nbsp;| "Strategieentwicklung von Energieversorgern 2020" |&nbsp;<a class="component-button component-button--primary" href="https://success.horvath-partners.com/art_resource.php?sid=1o18m.2ls8fgl&amp;form_EVENTTITLE=StudyreportStrategiestudieEnergieversorger_JAHE">Hier geht's zur Studie!</a></p>
                        <p class="horizontal-rule"></p>
<a href="javascript:history.back()" class="back_link2 green" title="Zurück zur Übersicht"> Zurück zur Übersicht</a>

                        
                        <div class="row p15">
                          <div class="Artikel-Meta span8">
  <p>
    <span class="green">Quelle</span>&nbsp;&nbsp;&nbsp;<a href="https://www.horvath-partners.com/de/presse/detail/?tx_news_pi1%5Bnews%5D=74&amp;cHash=a05db8945e673e7938589dfe4aaf192f" target="_blank">Horv&aacute;th &amp; Partners 2020</a>


  </p>
  <div class="social-wrapper">
    <div>
      <span class="green">Diese Meldung teilen&nbsp;&nbsp;</span>
    </div>
    <div class="addthis_sharing_toolbox"></div> <!--
    <div class="facebook-wrapper">
      <div class="fb-share-button" data-href="/de/wissenschaft/wasserstofftechnologie-erffnet-neue-chancen-fr-energieversorger.html" data-type="button_count"></div>
    </div>
    <div class="twitter-wrapper">
      <a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.sonnenseite.com/">Tweet</a>
    </div>
    <div class="google-wrapper">
      <div class="g-plus" data-action="share" data-annotation="bubble" data-href="/de/wissenschaft/wasserstofftechnologie-erffnet-neue-chancen-fr-energieversorger.html"></div>
    </div>-->
  </div></div>
<div class="spacer"></div>

                        </div>
                        <p class="horizontal-rule">Das könnte sie auch interessieren</p>
                        <div class="row artikelliste">
<div id="1" class="span4 teaser-small">
 <div class="row">
  <div class="span2 recent-posts_li post-1911 post type-post status-publish format-standard hentry category-business cat-2-id">
    <figure class="thumbnail featured-thumbnail">
      <a href="/de/wissenschaft/wasserstofftechnologie-erffnet-neue-chancen-fr-energieversorger.html">
        <img src="https://www.sonnenseite.com/upload/Medien/Fotolia.com/Wasserstoff_malp.jpg"/>
      </a>
      <span class="category">
        <a href="/de/wissenschaft/wasserstofftechnologie-erffnet-neue-chancen-fr-energieversorger.html">Wissenschaft</a>
      </span>
    </figure>
  </div>
  <div class="span2 featured-article">
    <time>01.04.2020</time>
    <p>
      <span><a href="/de/wissenschaft/wasserstofftechnologie-erffnet-neue-chancen-fr-energieversorger.html">Wasserstofftechnologie eröffnet neue Chancen für Energieversorger</a></span>
    </p>
    <!--
    <span class="excerpt">Wasserstofftechnologien könnten ein...</span>-->
  </div>
 </div>
</div>

<div id="2" class="span4 teaser-small">
 <div class="row">
  <div class="span2 recent-posts_li post-1911 post type-post status-publish format-standard hentry category-business cat-2-id">
    <figure class="thumbnail featured-thumbnail">
      <a href="/de/wissenschaft/tiefsee-der-framstae-ist-endlager-fr-mikroplastik-aus-der-arktis-und-dem-nordatlantik.html">
        <img src="https://www.sonnenseite.com/upload/Medien/Pressebilder_2020/AWI-Melanie-Bergmann-Wasserfiltrationssystem.jpg"/>
      </a>
      <span class="category">
        <a href="/de/wissenschaft/tiefsee-der-framstae-ist-endlager-fr-mikroplastik-aus-der-arktis-und-dem-nordatlantik.html">Wissenschaft</a>
      </span>
    </figure>
  </div>
  <div class="span2 featured-article">
    <time>31.03.2020</time>
    <p>
      <span><a href="/de/wissenschaft/tiefsee-der-framstae-ist-endlager-fr-mikroplastik-aus-der-arktis-und-dem-nordatlantik.html">Tiefsee der Framstaße ist Endlager für Mikroplastik aus der Arktis und dem Nordatlantik</a></span>
    </p>
    <!--
    <span class="excerpt">Neue Studie zeigt: Meereis und...</span>-->
  </div>
 </div>
</div>

<div id="3" class="span4 teaser-small">
 <div class="row">
  <div class="span2 recent-posts_li post-1911 post type-post status-publish format-standard hentry category-business cat-2-id">
    <figure class="thumbnail featured-thumbnail">
      <a href="/de/wissenschaft/knstliche-intelligenz-braucht-mehr-rechenleistung-a-vor-allem-aber-energieeffizienz.html">
        <img src="https://www.sonnenseite.com/upload/Medien/Pressebilder_2020/dena_KI_Analyse.jpg"/>
      </a>
      <span class="category">
        <a href="/de/wissenschaft/knstliche-intelligenz-braucht-mehr-rechenleistung-a-vor-allem-aber-energieeffizienz.html">Wissenschaft</a>
      </span>
    </figure>
  </div>
  <div class="span2 featured-article">
    <time>30.03.2020</time>
    <p>
      <span><a href="/de/wissenschaft/knstliche-intelligenz-braucht-mehr-rechenleistung-a-vor-allem-aber-energieeffizienz.html">Künstliche Intelligenz braucht mehr Rechenleistung – vor allem aber Energieeffizienz</a></span>
    </p>
    <!--
    <span class="excerpt">dena-Analyse untersucht...</span>-->
  </div>
 </div>
</div>

<div id="4" class="span4 teaser-small">
 <div class="row">
  <div class="span2 recent-posts_li post-1911 post type-post status-publish format-standard hentry category-business cat-2-id">
    <figure class="thumbnail featured-thumbnail">
      <a href="/de/wissenschaft/wrmepotenzial-von-fassaden-erschlieen17584.html">
        <img src="https://www.sonnenseite.com/upload/Medien/Pressebilder_2020/Fraunhofer_ISE_Fassadenelement.jpg"/>
      </a>
      <span class="category">
        <a href="/de/wissenschaft/wrmepotenzial-von-fassaden-erschlieen17584.html">Wissenschaft</a>
      </span>
    </figure>
  </div>
  <div class="span2 featured-article">
    <time>26.03.2020</time>
    <p>
      <span><a href="/de/wissenschaft/wrmepotenzial-von-fassaden-erschlieen17584.html">Wärmepotenzial von Fassaden erschließen</a></span>
    </p>
    <!--
    <span class="excerpt">
Etwa 40 Prozent der Primärenergie...</span>-->
  </div>
 </div>
</div>

<div id="5" class="span4 teaser-small">
 <div class="row">
  <div class="span2 recent-posts_li post-1911 post type-post status-publish format-standard hentry category-business cat-2-id">
    <figure class="thumbnail featured-thumbnail">
      <a href="/de/wissenschaft/der-effizienz-organischer-solarzellen-auf-der-spur.html">
        <img src="https://www.sonnenseite.com/upload/Medien/Pressebilder_2020/TuDresden_orgSolarzellen.jpg"/>
      </a>
      <span class="category">
        <a href="/de/wissenschaft/der-effizienz-organischer-solarzellen-auf-der-spur.html">Wissenschaft</a>
      </span>
    </figure>
  </div>
  <div class="span2 featured-article">
    <time>24.03.2020</time>
    <p>
      <span><a href="/de/wissenschaft/der-effizienz-organischer-solarzellen-auf-der-spur.html">Der Effizienz organischer Solarzellen auf der Spur</a></span>
    </p>
    <!--
    <span class="excerpt">Molekülschwingungen reduzieren die...</span>-->
  </div>
 </div>
</div>

<div id="6" class="span4 teaser-small">
 <div class="row">
  <div class="span2 recent-posts_li post-1911 post type-post status-publish format-standard hentry category-business cat-2-id">
    <figure class="thumbnail featured-thumbnail">
      <a href="/de/wissenschaft/globaler-kohleausstieg-nutzen-berwiegt-kosten.html">
        <img src="https://www.sonnenseite.com/upload/Medien/Depositphotos/Kohlebergwerk_Foto-VDW.jpg"/>
      </a>
      <span class="category">
        <a href="/de/wissenschaft/globaler-kohleausstieg-nutzen-berwiegt-kosten.html">Wissenschaft</a>
      </span>
    </figure>
  </div>
  <div class="span2 featured-article">
    <time>24.03.2020</time>
    <p>
      <span><a href="/de/wissenschaft/globaler-kohleausstieg-nutzen-berwiegt-kosten.html">Globaler Kohleausstieg: Nutzen überwiegt Kosten</a></span>
    </p>
    <!--
    <span class="excerpt">Mit mehr als einem Drittel der...</span>-->
  </div>
 </div>
</div>

<div id="7" class="span4 teaser-small">
 <div class="row">
  <div class="span2 recent-posts_li post-1911 post type-post status-publish format-standard hentry category-business cat-2-id">
    <figure class="thumbnail featured-thumbnail">
      <a href="/de/wissenschaft/forscher-machen-aus-altreifen-universalschaum.html">
        <img src="https://www.sonnenseite.com/upload/Medien/pixabay.com/autoreifen_geralt.jpg"/>
      </a>
      <span class="category">
        <a href="/de/wissenschaft/forscher-machen-aus-altreifen-universalschaum.html">Wissenschaft</a>
      </span>
    </figure>
  </div>
  <div class="span2 featured-article">
    <time>21.03.2020</time>
    <p>
      <span><a href="/de/wissenschaft/forscher-machen-aus-altreifen-universalschaum.html">Forscher machen aus Altreifen Universalschaum</a></span>
    </p>
    <!--
    <span class="excerpt">Forscher der National University of...</span>-->
  </div>
 </div>
</div>

<div id="8" class="span4 teaser-small">
 <div class="row">
  <div class="span2 recent-posts_li post-1911 post type-post status-publish format-standard hentry category-business cat-2-id">
    <figure class="thumbnail featured-thumbnail">
      <a href="/de/wissenschaft/perowskit-solarzellen-altern-jetzt-nicht-mehr.html">
        <img src="https://www.sonnenseite.com/upload/Medien/Fotolia.com/Solarzellen_Petair.jpg"/>
      </a>
      <span class="category">
        <a href="/de/wissenschaft/perowskit-solarzellen-altern-jetzt-nicht-mehr.html">Wissenschaft</a>
      </span>
    </figure>
  </div>
  <div class="span2 featured-article">
    <time>20.03.2020</time>
    <p>
      <span><a href="/de/wissenschaft/perowskit-solarzellen-altern-jetzt-nicht-mehr.html">Perowskit-Solarzellen altern jetzt nicht mehr</a></span>
    </p>
    <!--
    <span class="excerpt">Chinesische Forscher verbessern...</span>-->
  </div>
 </div>
</div>

<div id="9" class="span4 teaser-small">
 <div class="row">
  <div class="span2 recent-posts_li post-1911 post type-post status-publish format-standard hentry category-business cat-2-id">
    <figure class="thumbnail featured-thumbnail">
      <a href="/de/wissenschaft/pferde-und-bisons-retten-permafrost.html">
        <img src="https://www.sonnenseite.com/upload/Medien/Pressebilder_2020/UniHamburg_Horses-line-pleistocene-park01.jpg"/>
      </a>
      <span class="category">
        <a href="/de/wissenschaft/pferde-und-bisons-retten-permafrost.html">Wissenschaft</a>
      </span>
    </figure>
  </div>
  <div class="span2 featured-article">
    <time>20.03.2020</time>
    <p>
      <span><a href="/de/wissenschaft/pferde-und-bisons-retten-permafrost.html">Pferde und Bisons retten Permafrost</a></span>
    </p>
    <!--
    <span class="excerpt">Der arktische Permafrostboden taut....</span>-->
  </div>
 </div>
</div>

<div id="10" class="span4 teaser-small">
 <div class="row">
  <div class="span2 recent-posts_li post-1911 post type-post status-publish format-standard hentry category-business cat-2-id">
    <figure class="thumbnail featured-thumbnail">
      <a href="/de/wissenschaft/fraunhofer-gesellschaft-erstellt-wasserstoff-roadmap-fr-deutschland.html">
        <img src="https://www.sonnenseite.com/upload/Medien/Pressebilder_2020/FraunhoferISE_H2-Einspeiseanlage.jpg"/>
      </a>
      <span class="category">
        <a href="/de/wissenschaft/fraunhofer-gesellschaft-erstellt-wasserstoff-roadmap-fr-deutschland.html">Wissenschaft</a>
      </span>
    </figure>
  </div>
  <div class="span2 featured-article">
    <time>19.03.2020</time>
    <p>
      <span><a href="/de/wissenschaft/fraunhofer-gesellschaft-erstellt-wasserstoff-roadmap-fr-deutschland.html">Fraunhofer-Gesellschaft erstellt Wasserstoff-Roadmap für Deutschland</a></span>
    </p>
    <!--
    <span class="excerpt">Grüner Wasserstoff wird ein...</span>-->
  </div>
 </div>
</div>

<div id="11" class="span4 teaser-small">
 <div class="row">
  <div class="span2 recent-posts_li post-1911 post type-post status-publish format-standard hentry category-business cat-2-id">
    <figure class="thumbnail featured-thumbnail">
      <a href="/de/wissenschaft/regionaler-atomkrieg-wre-ein-risiko-fr-die-globale-ernhrungssicherheit.html">
        <img src="https://www.sonnenseite.com/upload/Medien/pixabay.com/Weizenfeld_kangbch.jpg"/>
      </a>
      <span class="category">
        <a href="/de/wissenschaft/regionaler-atomkrieg-wre-ein-risiko-fr-die-globale-ernhrungssicherheit.html">Wissenschaft</a>
      </span>
    </figure>
  </div>
  <div class="span2 featured-article">
    <time>17.03.2020</time>
    <p>
      <span><a href="/de/wissenschaft/regionaler-atomkrieg-wre-ein-risiko-fr-die-globale-ernhrungssicherheit.html">Regionaler Atomkrieg wäre ein Risiko für die globale Ernährungssicherheit</a></span>
    </p>
    <!--
    <span class="excerpt">Selbst ein begrenzter Atomkrieg...</span>-->
  </div>
 </div>
</div>

<div id="12" class="span4 teaser-small">
 <div class="row">
  <div class="span2 recent-posts_li post-1911 post type-post status-publish format-standard hentry category-business cat-2-id">
    <figure class="thumbnail featured-thumbnail">
      <a href="/de/wissenschaft/kaffeesatz-als-rohstoffquelle.html">
        <img src="https://www.sonnenseite.com/upload/Medien/Pressebilder_2020/FraunhoferUmsicht_Inka-kaffeesatz.jpg"/>
      </a>
      <span class="category">
        <a href="/de/wissenschaft/kaffeesatz-als-rohstoffquelle.html">Wissenschaft</a>
      </span>
    </figure>
  </div>
  <div class="span2 featured-article">
    <time>17.03.2020</time>
    <p>
      <span><a href="/de/wissenschaft/kaffeesatz-als-rohstoffquelle.html">Kaffeesatz als Rohstoffquelle</a></span>
    </p>
    <!--
    <span class="excerpt">Kaffee ist die zweitwichtigste...</span>-->
  </div>
 </div>
</div>

<div id="13" class="span4 teaser-small">
 <div class="row">
  <div class="span2 recent-posts_li post-1911 post type-post status-publish format-standard hentry category-business cat-2-id">
    <figure class="thumbnail featured-thumbnail">
      <a href="/de/wissenschaft/scientific-american-coronavirus-behindert-wissenschaft.html">
        <img src="https://www.sonnenseite.com/upload/Medien/pixabay.com/wissenschaft_markmags.jpg"/>
      </a>
      <span class="category">
        <a href="/de/wissenschaft/scientific-american-coronavirus-behindert-wissenschaft.html">Wissenschaft</a>
      </span>
    </figure>
  </div>
  <div class="span2 featured-article">
    <time>13.03.2020</time>
    <p>
      <span><a href="/de/wissenschaft/scientific-american-coronavirus-behindert-wissenschaft.html">Scientific American: Coronavirus behindert Wissenschaft</a></span>
    </p>
    <!--
    <span class="excerpt">Absagen bremsen Arbeit von...</span>-->
  </div>
 </div>
</div>

<div id="14" class="span4 teaser-small">
 <div class="row">
  <div class="span2 recent-posts_li post-1911 post type-post status-publish format-standard hentry category-business cat-2-id">
    <figure class="thumbnail featured-thumbnail">
      <a href="/de/wissenschaft/blaualgen-stellen-l-her.html">
        <img src="https://www.sonnenseite.com/upload/Medien/Depositphotos/Blaualgen_Strand_JTeivans.jpg"/>
      </a>
      <span class="category">
        <a href="/de/wissenschaft/blaualgen-stellen-l-her.html">Wissenschaft</a>
      </span>
    </figure>
  </div>
  <div class="span2 featured-article">
    <time>09.03.2020</time>
    <p>
      <span><a href="/de/wissenschaft/blaualgen-stellen-l-her.html">Blaualgen stellen Öl her</a></span>
    </p>
    <!--
    <span class="excerpt">Cyanobakterien – umgangssprachlich...</span>-->
  </div>
 </div>
</div>

<div id="15" class="span4 teaser-small">
 <div class="row">
  <div class="span2 recent-posts_li post-1911 post type-post status-publish format-standard hentry category-business cat-2-id">
    <figure class="thumbnail featured-thumbnail">
      <a href="/de/wissenschaft/indoor-solarzellen-frs-internet-der-dinge.html">
        <img src="https://www.sonnenseite.com/upload/Medien/Pressebilder_2020/UniUmppsala_indoor-solar-MarinaFreitag.jpg"/>
      </a>
      <span class="category">
        <a href="/de/wissenschaft/indoor-solarzellen-frs-internet-der-dinge.html">Wissenschaft</a>
      </span>
    </figure>
  </div>
  <div class="span2 featured-article">
    <time>07.03.2020</time>
    <p>
      <span><a href="/de/wissenschaft/indoor-solarzellen-frs-internet-der-dinge.html">Indoor-Solarzellen fürs Internet der Dinge</a></span>
    </p>
    <!--
    <span class="excerpt">Forscher der Universität...</span>-->
  </div>
 </div>
</div>

<div id="16" class="span4 teaser-small">
 <div class="row">
  <div class="span2 recent-posts_li post-1911 post type-post status-publish format-standard hentry category-business cat-2-id">
    <figure class="thumbnail featured-thumbnail">
      <a href="/de/wissenschaft/co2-berversorgung-stresst-trockene-bume.html">
        <img src="https://www.sonnenseite.com/upload/Medien/Pressebilder_2020/KITedu_Trockenheit_Baeume_CO2.JPG"/>
      </a>
      <span class="category">
        <a href="/de/wissenschaft/co2-berversorgung-stresst-trockene-bume.html">Wissenschaft</a>
      </span>
    </figure>
  </div>
  <div class="span2 featured-article">
    <time>07.03.2020</time>
    <p>
      <span><a href="/de/wissenschaft/co2-berversorgung-stresst-trockene-bume.html">CO2-Überversorgung stresst trockene Bäume</a></span>
    </p>
    <!--
    <span class="excerpt">Kohlenstoffdioxid-Gehalt in...</span>-->
  </div>
 </div>
</div>

<div class="span8" style="margin-top: -3px;"><a href="#" title="Mehr anzeigen" class="btn btn-link btn-normal btn-inline weiterlesen" target="_self">Mehr anzeigen <i class="fa fa-angle-down"></i></a></div>
<script src="../cms/js/teaser.js"></script>
<script>
    $(document).ready(function(){
        
        
        
        $("#9, #10, #11, #12, #13, #14, #15, #16").hide();
        $("a[title='Mehr anzeigen']").click(function(event) {
            event.preventDefault();
            $("#9, #10, #11, #12, #13, #14, #15, #16").toggle();
     
            swaptext($(this), "Mehr anzeigen <i class=\"fa fa-angle-down\"></i>", "Weniger anzeigen <i class=\"fa fa-angle-up\"></i>");
        });
    });
</script></div>
                      </div>
                    </div>
                  </div>
                </div>
                <div class="span4 sidebar">
                  <div class="bilder-wrapper">
                    
                    <div class="anzeige widget">
    <p>Anzeige</p>
    
    <div class="large-rectangle-wrapper">
    
    
        <div class="large-rectangle" style="padding-left: 18px; margin-top: 0px;">
        <div style="padding-top: 16px;">
        <!-- BEGIN businessAD -->
            <div id='Ads_BA_CAD' ><script type='text/javascript'>Ads_BA_AD('CAD');</script></div>
        <!-- END businessAD -->
        </div>
        
        
        </div>
    </div>
</div>

                    <div><figure class="img-wrapper"><a class="thumb" rel="thumb" href="upload/Medien/Fotolia.com/Wasserstoff_malp.jpg" title="Vergr&ouml;&szlig;ern"><img src="upload/Medien/Fotolia.com/Wasserstoff_malp.jpg" alt="Fotolia.com | malp" width="770" height="420" /></a><figcaption>&copy; Fotolia.com | malp</figcaption></figure></div>
                    
                  </div>
                    
                    
                    
                </div>
              </div>
            </div>
          </div>
        </div>
      </div>
      <!-- cURL_start -->

      <footer class="motopress-wrapper footer">
        <div>
          <div class="footer-widgets">
            <div class="container">
              <div class="row">
                  <div class="span2 widget-footer">
                    <h4 class="widget-title">Themen</h4>
    <div class="menu-navigation-container"><ul class="menu">
      <li class="level1"><a href="/de/politik/" title="Ebene 1: Politik">Politik</a></li>
      <li class="level1"><a href="/de/energie/" title="Ebene 1: Energie">Energie</a></li>
      <li class="level1"><a href="/de/umwelt/" title="Ebene 1: Umwelt">Umwelt</a></li>
      <li class="level1"><a href="/de/wirtschaft/" title="Ebene 1: Wirtschaft">Wirtschaft</a></li>
      <li class="level1"><a href="/de/mobilitaet/" title="Ebene 1: Mobilität">Mobilität</a></li>
      <li class="level1"><a href="/de/wissenschaft/" title="Ebene 1: Wissenschaft">Wissenschaft</a></li>
      <li class="level1"><a href="/de/zukunft/" title="Ebene 1: Zukunft">Zukunft</a></li>
      <li class="level1"><a href="/de/tipps/" title="Ebene 1: Tipps">Tipps</a></li>
    </ul></div>
      
                  </div>
                  <div class="span2 widget-footer">
                    <h4 class="widget-title">Franz Alt</h4>
    <div class="menu-navigation-container"><ul class="menu">
          <li class="level2"><a href="/de/franz-alt/kommentare-interviews/" title="Ebene 2: Kommentare &amp; Interviews">Kommentare &amp; Interviews</a></li>
          <li class="level2"><a href="/de/franz-alt/vortragstermine/" title="Ebene 2: Vortragstermine">Vortragstermine</a></li>
          <li class="level2"><a href="/de/franz-alt/vortragsthemen/" title="Ebene 2: Vortragsthemen">Vortragsthemen</a></li>
          <li class="level2"><a href="/de/franz-alt/vita/" title="Ebene 2: Vita">Vita</a></li>
          <li class="level2"><a href="/de/franz-alt/fotos/" title="Ebene 2: Fotos">Fotos</a></li>
          <li class="level2"><a href="/de/franz-alt/videos/" title="Ebene 2: Videos">Videos</a></li>
          <li class="level2"><a href="/de/franz-alt/transparenz-tv/" title="Ebene 2: Transparenz TV">Transparenz TV</a></li>
          <li class="level2"><a href="/de/franz-alt/buecher/" title="Ebene 2: Bücher">Bücher</a></li>
          <li class="level2"><a href="/de/franz-alt/eigene-sonnenerfahrungen/" title="Ebene 2: Eigene Sonnenerfahrungen">Eigene Sonnenerfahrungen</a></li>
          <li class="level2"><a href="/de/franz-alt/awards/" title="Ebene 2: Awards">Awards</a></li>
    </ul></div>
      
                  </div>
                  <div class="span2 widget-footer">
                    <h4 class="widget-title">Meta</h4>
                    <div class="menu-navifation-container">
                      <ul class="menu">
                        <li>
                          <a href="/de/werben/">Werben</a>
                        </li>                        <li>
                          <a href="/de/impressum/">Impressum</a>
                        </li>
                        <li>
                          <a href="/de/kontakt/">Kontakt</a>
                        </li>
                        <li>
                          <a href="/de/datenschutz/">Datenschutz</a>
                        </li>
                      </ul>
                    </div>
                    <h4 class="widget-title">Sprache</h4>
                    <div class="menu-navifation-container">
                      <ul class="language-switcher">
                          <li><a class="dead" disabled>Deutsch</a></li><li><a href="/en/" class="switch">English</a></li>

                      </ul>
                    </div>
                  </div>
                  <div class="span2 widget-footer">
                    <h4 class="widget-title">Information</h4>
                    <div class="sitemap-newsletter">
                      <p>Bleiben Sie informiert und abonnieren Sie unseren wöchentlichen Newsletter</p>
                      <!-- <form id="newsletter-bestellen-footer" method="get" accept-charset="utf-8" target="_blank" action="http://sonnenseite.newsroomservice.com/frontend.php/forms/apply">
                          <input type="text" placeholder="Newsletter bestellen"/>
                          <div class="newsletter-wrapper"><input type="text" placeholder="Name" class="newsletter-name" name="name" /><input type="text" placeholder="E-Mail" class="newsletter-mail" name="mail" /></div>
                          <input type="submit" value="" class="newsletter-footer" />
                        </form> -->
                       
                        <div id="popupnl" class="mfp-hide">
<img src="../cms/upload/logos/Sonnenseite_Logo.png" alt="sonnenseite" title="Sonnenseite">
<p>Abonnieren Sie unseren kostenlosen wöchentlichen <b>Sonnenseite-Newsletter</b> - Sie sind schnell und komfortabel über alle neuen Beiträge per Mausklick informiert!</p>
<form id="newsletter-popup" method="get" accept-charset="utf-8" target="_blank" action="http://sonnenseite.newsroomservice.com/frontend.php/forms/apply">
                          <input type="text" placeholder="Ihre E-Mail" class="newsletter-mail-popup" name="mail">
                          <input type="submit" value="ABSENDEN" class="newsletter-popup">
                          <div><input type="checkbox" id="check-popup" /> <span>Ich habe die <a href="/de/datenschutz/">Datenschutzrichtlinien</a> gelesen und akzeptiere sie.</span></div>
                        </form>
</div>
<br />
<a class="open-popup-link" href="#popupnl">NEWSLETTER BESTELLEN</a>
                    </div>
                  </div>
                  <div class="span2 widget-footer">
                    <h4 class="widget-title">Vortragsanfrage</h4>
                    <div class="votragsanfrage">
                      <p>Buchen Sie Franz Alt für einen Vortrag:</p>
                      <p><a href="mailto:franzalt@sonnenseite.com">franzalt@sonnenseite.com</a></p>
                        <!-- Hier standen die Telefonnummern -->
                      <div class="Vortrli">
                      <a class="Pfeil_vor" href="/de/franz-alt/vortragsthemen/"> Vortragsliste</a><br>
                      <a class="Pfeil_vor" href="/de/franz-alt/vortragstermine/"> Vortragskalender</a>                      </div>
                    </div>
                  </div>
                  <div class="span2 widget-footer">
                    <h4 class="widget-title">Credits</h4>
                    <p style="margin-bottom:3px;">Konzept & Design:</p>
                    <p><a href="http://www.chrisalt.com/" title="Chris Alt" target="_blank">www.chrisalt.com</a></p>
                    <h4 class="widget-title">Social Media</h4>
                    <p>Folgen Sie uns</p>
                    <ul class="nav nav-justified Eli">
                        <li><a class="FB_Change" target="_blank" href="https://www.facebook.com/pages/Franz-Alt-SONNENSEITECOM/221072987903953?fref=ts"></a></li>
                        <li><a class="T_Change" target="_blank" href="https://twitter.com/franzalt"></a></li>
                        <li><a class="G_Change" target="_blank" href="https://plus.google.com/101446303857797591249"></a></li>
                        <li><a class="Y_Change" target="_blank" href="http://www.youtube.com/results?search_query=%22franz+alt%22&search_type=&aq=f"></a></li>
                        <li><a class="RSS_Change" target="_blank" href="http://www.sonnenseite.com/de/newsfeed/feed.html"></a></li>                    </ul>
                  </div>
                </div>
            </div>
          </div>
        </div>
        <div class="sp_copyright">&copy; Sonnenseite / Franz Alt 2020</div>

        <div id="back-top-wrapper">
          <div id="back-top">
            <a class="de" href="#top"><img src="../cms/images/buttons/pfiffi_oben.png"></a>
          </div>
        </div>
      </footer>
    <script type='text/javascript' src='../cms/js/contact-form-7/jquery.form.min.js?ver=3.32.0-2013.04.03'></script>
    <script type='text/javascript'>
      /* <![CDATA[ */
      var _wpcf7 = {"loaderUrl":"http:\/\/sonnenseite.siliconplanet.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Sending ..."};
      /* ]]> */
    </script>
    <script type='text/javascript' src='../cms/js/contact-form-7/scripts.js?ver=3.4'></script>
    <script type='text/javascript' src='../cms/js/superfish.js?ver=1.5.3'></script>
    <script src="../cms/js/visitenkarte.js"></script>
    <script type='text/javascript' src='../cms/js/jquery.mobilemenu.js?ver=1.0'></script>
    <script type='text/javascript' src='../cms/js/jquery.easing.1.3.js?ver=1.3'></script>
    <script type='text/javascript' src='../cms/js/jquery.flexslider.js?ver=2.1'></script>
    <script type='text/javascript' src='../cms/js/jplayer.playlist.min.js?ver=2.3.0'></script>
    <script type='text/javascript' src='../cms/js/jquery.jplayer.min.js?ver=2.4.0'></script>
    <script type='text/javascript' src='../cms/js/camera.min.js?ver=1.3.4'></script>
    <script src="../cms/js/jquery.magnific-popup.min.js?ver=1.1.0"></script>
    <script src="../cms/js/custom.js"></script>
    <script src="../cms/js/newsletter.js"></script>
<!-- cURL_end -->
      </div>
      <script src="components/fancyBox/source/jquery.fancybox.pack.js"></script>
      <script type="text/javascript">
        $(document).ready(function() {
           $('a.thumb').fancybox({
               tpl: {
                   wrap : '<div class="fancybox-wrap" tabIndex="-1"><div class="fancybox-skin"><div class="fancybox-outer"><div class="fancybox-inner"></div></div><div class="fancy-ctl"><img src="images/buttons/fancy-ctl-right.png" onClick="$.fancybox.next()"><img src="images/buttons/fancy-close.png" onClick="$.fancybox.close()"><img src="images/buttons/fancy-ctl-left.png" onClick="$.fancybox.prev()"></div></div></div>'
               },
               padding: 11,
               closeBtn: false,
               title : ""
           });
        });
        </script>
      </div>
    <!-- Go to www.addthis.com/dashboard to customize your tools -->
    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-543c2bdb66c6f6ec" async></script>
    </body>
</html>
