<!DOCTYPE html>
<html>
  <head>
<base href="https://www.sonnenseite.com/" />
  <link rel="stylesheet" type="text/css" href="includes/sp/css/cookieconsent.min.css">
<script type="text/javascript" src="includes/sp/js/cookieconsent.min.js"></script>

<script type="text/javascript">
  window.addEventListener('load', function() {
    window.cookieconsent.initialise({
      "palette": {
        "popup": {
          "background": "#FFFFFF",
          "text": "#000000"
        },
        "button": {
          "background": "#bec051",
          "text": "#000000"
        }
      },
      "content": {
        "message": "Diese Website benutzt Cookies. Wenn Sie die Website weiter nutzen, gehen wir von Ihrem Einverst&auml;ndnis aus.",
        "dismiss": "OK",
        "link": "Datenschutzerkl&auml;rung",
        "href": "http://www.sonnenseite.com/de/datenschutz/"
      },
      "theme": "classic",
      "position": "top",
      "static": true
    })
  });
</script>
    <!--<title>Wissenschaft - Sonnenseite - Ökologische Kommunikation mit Franz Alt</title>-->
    <title>Gr&uuml;nere Fr&uuml;hlinge verursachen trockenere Sommer auf der Nordhalbkugel - sonnenseite.com</title>
    
    <meta property="og:title" content="Grünere Frühlinge verursachen trockenere Sommer auf der Nordhalbkugel " />
<meta property="og:description" content='Satelliten zeigen, dass Pflanzen in der n&ouml;rdlichen Hemisph&auml;re mit zunehmendem Kohlendioxid (CO2) in der Atmosph&auml;re darauf reagieren, indem sie den Blattaustrieb vorantreiben und die Pflanzenproduktivit&auml;t im Fr&uuml;hjahr verbessern.' />
<meta property="og:image" content="https://www.sonnenseite.com/upload/Medien/pixabay.com/Schneegloeckchen_Snap_it.jpg" />
<meta property="og:url" content="https://www.sonnenseite.com/de/wissenschaft/grnere-frhlinge-verursachen-trockenere-sommer-auf-der-nordhalbkugel.html" />
<meta property="og:site_name" content="Sonnenseite" />
<meta property="og:type" content="website" />
<meta name="description" content='Satelliten zeigen, dass Pflanzen in der n&ouml;rdlichen Hemisph&auml;re mit zunehmendem Kohlendioxid (CO2) in der Atmosph&auml;re darauf reagieren, indem sie den Blattaustrieb vorantreiben und die Pflanzenproduktivit&auml;t im Fr&uuml;hjahr verbessern.' />
<script>
var addthis_share =
{
   title: "Grünere Frühlinge verursachen trockenere Sommer auf der Nordhalbkugel ",
   description: 'Satelliten zeigen, dass Pflanzen in der n&ouml;rdlichen Hemisph&auml;re mit zunehmendem Kohlendioxid (CO2) in der Atmosph&auml;re darauf reagieren, indem sie den Blattaustrieb vorantreiben und die Pflanzenproduktivit&auml;t im Fr&uuml;hjahr verbessern.',
   image: "https://www.sonnenseite.com/upload/Medien/pixabay.com/Schneegloeckchen_Snap_it.jpg"
}
</script>

    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="icon" href="../cms/images/favicon.ico" type="image/x-icon" />
    <!--[if lt IE 8]>
    <div style=' clear: both; text-align:center; position: relative;'>
      <a href="http://www.microsoft.com/windows/internet-explorer/default.aspx?ocid=ie6_countdown_bannercode"><img src="http://storage.ie6countdown.com/assets/100/images/banners/warning_bar_0000_us.jpg" border="0" alt="" /></a>
    </div>
    <![endif]-->
    <link href='http://fonts.googleapis.com/css?family=Open+Sans:300,400,700,600' rel='stylesheet' type='text/css'>
    <link href="//netdna.bootstrapcdn.com/font-awesome/4.1.0/css/font-awesome.min.css" rel="stylesheet">
    <link rel="stylesheet" type="text/css" media="all" href="../cms/css/camera.css" />
    <link rel="stylesheet" type="text/css" media="all" href="../cms/css/bootstrap.css" />
    <link rel="stylesheet" type="text/css" media="all" href="../cms/css/responsive.css" />
    <link rel="stylesheet" type="text/css" media="all" href="../cms/css/new_style.css" />
    <link rel="stylesheet" type="text/css" media="all" href="../cms/css/new_responsive.css" />
    <link rel="stylesheet" type="text/css" media="print" href="../cms/css/print.css" />
    <link rel="stylesheet" type="text/css" media="all" href="../cms/css/magnific-popup.css" />
    <link rel="stylesheet" type="text/css" media="print" href="../cms/css/print_artikel.css" />
    <meta name="robots" content="index, follow" />
    <script type='text/javascript' src='../cms/js/jquery-1.7.2.min.js?ver=1.7.2'></script>
    <script type='text/javascript' src='../cms/js/navi.js'></script>
    <script type='text/javascript' src='../cms/js/bootstrap.min.js?ver=2.3.0'></script>
    <meta name="generator" content="CMS Contenido 4.8" />
    <!--[if (gt IE 9)|!(IE)]><!-->
    <script src="../cms/js/jquery.mobile.customized.min.js" type="text/javascript"></script>
    <!--<![endif]-->
    <script src="js/scriptPackage.js"></script>
    <style>
    div > p { font-weight: 300; line-height: 20px; }
    </style>
    <link rel="stylesheet" type="text/css" media="all" href="components/fancyBox/source/jquery.fancybox.css" />
    <script type="text/javascript">
    var Ads_BA_ADIDsite = "sonnenseite.com";
    var Ads_BA_ADIDsection = "rotation"; 
    var Ads_BA_keyword = ""; 
    </script>
    <script type="text/javascript" src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script type="text/javascript" src="https://storage.googleapis.com/adlib/son_adlib.js"></script>
  <meta http-equiv="Content-Type" content="application/xhtml+xml; charset=utf-8" />

</head>
  <body class="home page page-id-203 page-parent page-template page-template-page-home-php">
    <div id="container">
    
    
    <div id="motopress-main" class="main-holder">
      <header class="motopress-wrapper header">
        <div>
          <div class="leaderboard">
    <img src="images/Anzeige.png" alt="Ad">
    
    <!-- leaderboard_businessAD START -->
    <div id='Ads_BA_BS' ><script type='text/javascript'>Ads_BA_AD('BS');</script></div>
    <!-- leaderboard_businessAD ENDE -->
    
</div>


          <div class="row-2">
            <div class="container">
              <div class="row">
                <div class="span6">
                  <div class="logo pull-left">
                    <div class="logo-wrap ">
                      <a href="/de/start/" class="logo_h logo_h__img"><img src="../cms/upload/logos/Sonnenseite_Logo.png" alt="sonnenseite" title="Sonnenseite"></a>                   
                    </div>
                  </div>
                </div>
                <div class="span6">
                  <div class="row top-navi">
                    <div class="span3">
                      <ul class="nav nav-justified meta">
                                                    <li><a href="/de/werben/">Werben</a></li>
                            <li><a href="/de/impressum/">Impressum</a></li>
                            <li><a href="/de/datenschutz/">Datenschutz</a></li>
                            <li><a href="/de/kontakt/">Kontakt</a></li>
                                              </ul>
                    </div>
                    <div class="span2">
                      <ul class="nav nav-justified language-switcher">
                          <li><a class="dead" disabled>Deutsch</a></li><li><a href="/en/science/" class="switch">English</a></li>

                      </ul>
                    </div>
                    <div class="span2">
                      <ul class="nav nav-justified follow-us">
                                                <li><a class="F-S-U" href="">Folgen Sie uns</a></li>
                                                <li><a class="FB_Change_Top" href="https://www.facebook.com/pages/Franz-Alt-SONNENSEITECOM/221072987903953?fref=ts" target="_blank"></a></li>
                        <li><a class="T_Change_Top" href="https://twitter.com/franzalt" target="_blank"></a></li>
                        <li><a class="G_Change_Top" href="https://plus.google.com/101446303857797591249" target="_blank"></a></li>
                        <li><a class="Y_Change_Top" href="http://www.youtube.com/results?search_query=%22franz+alt%22&search_type=&aq=f" target="_blank"></a></li>
                        <li><a class="RSS_Change_Top" href="http://www.sonnenseite.com/de/newsfeed/feed.html" target="_blank"></a></li>
                      </ul>
                    </div>
                  </div>
                  <div class="row nav-row-2">
                                       <!-- <div id="search">
                        <form action="/de/suchergebnisse.html" method="post">
                            <label for="searchterm">Suche</label>
                            <input type="text" id="searchterm" name="searchterm" />
                            <input type="image" id="search_send" name="search_send" src="images/navi_pfeil_zu.gif" class="sbmt" />
                        </form>
                    </div> -->
                    
                    
                    <div class="span3 hidden-phone">
                      <div class="search-form search-form__h hidden-phone clearfix">
                        <form id="search-header" class="navbar-form pull-right" method="post" action="/de/suchergebnisse.html">
                          <input type="text" name="searchterm" placeholder="Suchbegriff" class="search-form_it" /><input type="submit" value="" id="search" class="search-form_is" name="search_send" />
                        </form>
                      </div>
                    </div>
                    <div class="span3 hidden-phone">
                      <div class="search-form search-form__h hidden-phone clearfix">
                        <a class="open-popup-link" href="#popupnl">NEWSLETTER BESTELLEN</a>
                      </div>
                    </div>
                  </div>
                </div>
              </div>
            </div>
            <script> /*
$(document).ready(function(){
    moveSkyscraperVertical();
    moveSkyscraperHorizontal();
    $(window).resize(moveSkyscraperHorizontal);
    $(window).scroll(moveSkyscraperVertical);
})

function moveSkyscraperHorizontal(){
    var contentWidth = $("#motopress-main").outerWidth();
    var fullWidth = $(window).outerWidth();
    var sideSpace = (fullWidth - contentWidth) / 2;
    var skyscraperWidth = 120;
    var padding = 10;
    if(sideSpace > skyscraperWidth + 2 * padding) {
        var left = contentWidth + sideSpace + padding;
    console.log(left+"px");
        $("#skyscraper").css("left", left+"px").show();
    } else {
        $("#skyscraper").hide();
    }
}
function moveSkyscraperVertical(){
  var offset = 122;
  if(window.pageYOffset > offset) {
    $("#skyscraper").css({
      "position": "fixed",
      "top": "10px"
    });
  } else {
    $("#skyscraper").css({
      "position": "absolute",
      "top": offset+"px"
    });
  }
} */
</script>
<div id="skyscraper">
    <div class="ad">
    
    <!-- businessAD -->
        <div id='Ads_BA_SKY' ><script type='text/javascript'>Ads_BA_AD('SKY');</script></div>
    <!-- businessAD -->
    
    
    </div>
    <div class="ad-caption"><p>Anzeige</p></div>
</div>

          </div>
          <div class="row-3">
            <div class="container">
              <div class="row">
                <div class="span12">
                  <nav class="nav nav__primary clearfix">
                    


<ul id="topnav" class="sp-menu">
<li><a href="/de/start/">Start</a></li><li><a href="/de/politik/">Politik</a></li><li><a href="/de/energie/">Energie</a></li><li><a href="/de/umwelt/">Umwelt</a></li><li><a href="/de/wirtschaft/">Wirtschaft</a></li><li><a href="/de/mobilitaet/">Mobilität</a></li><li class="active"><a href="/de/wissenschaft/">Wissenschaft</a></li><li><a href="/de/zukunft/">Zukunft</a></li><li><a href="/de/tipps/">Tipps</a></li><li class="dir2 toggleVisitenkarte"><a href="/de/franz-alt/kommentare-interviews/">Franz Alt <b class="caret"></b></a><ul class="sub-menu drop-down"><li><a href="/de/franz-alt/kommentare-interviews/">Kommentare &amp; Interviews</a></li><li><a href="/de/franz-alt/vortragstermine/">Vortragstermine</a></li><li><a href="/de/franz-alt/vortragsthemen/">Vortragsthemen</a></li><li><a href="/de/franz-alt/vita/">Vita</a></li><li><a href="/de/franz-alt/fotos/">Fotos</a></li><li><a href="/de/franz-alt/videos/">Videos</a></li><li><a href="/de/franz-alt/transparenz-tv/">Transparenz TV</a></li><li><a href="/de/franz-alt/buecher/">Bücher</a></li><li><a href="/de/franz-alt/eigene-sonnenerfahrungen/">Eigene Sonnenerfahrungen</a></li><li><a href="/de/franz-alt/awards/">Awards</a></li></ul></li><li class="visible-phone">
  <div class="search-form search-form__h">
    <form id="newsletter-bestellen" class="navbar-form newsletter-bestellen" method="get" action="#" accept-charset="utf-8">
      <input type="text" placeholder="Newsletter bestellen" class="search-form_it" /><div class="newsletter-wrapper"><input type="text" placeholder="Name" class="newsletter-name" /><input type="text" placeholder="E-Mail" class="newsletter-mail" /></div><input type="submit" value="" id="submit" class="newsletter-button" />
    </form>
  </div>
  <div class="search-form search-form__h clearfix">
    <form id="search-header" class="navbar-form" method="post" action="/sonnenseite_4_8/suchergebnisse.html">
      
              <input type="text" name="searchterm" placeholder="Suchbegriff" class="search-form_it" /><input type="submit" value="" id="search" class="search-form_is" name="search_send" />    </form>
  </div>
</li>
<li class="visible-phone">
  <div class="row-fluid">
            <div class="span4"><a href="/de/werben/">Werben</a></div>
        <div class="span4"><a href="/de/impressum/">Impressum</a></div>
        <div class="span4"><a href="/de/kontakt/">Kontakt</a></div>
      </div>
</li>
<li class="visible-phone">
  <div class="row-fluid">
    <div class="span6">
      <div class="row-fluid">
                  <div class="span4 offset2"><a class="dead" disabled>DE</a></div>
          <div class="span4"><a href="/en/science/" class="switch">EN</a></div>
              </div>
    </div>
    <div style="width: 5px; border-left: 1px solid #73777A; height: 23px; margin-top: 3px; float: left;"></div>
    <div class="span6">
      <div class="row-fluid follow-us">
        <div class="span2 offset1">
          <a class="FB_Change_Top" href="https://de-de.facebook.com/sonnenseite" target="_blank"></a>
        </div>
        <div class="span2">
          <a class="T_Change_Top" href="https://twitter.com/franzalt" target="_blank"></a>
        </div>
        <div class="span2">
          <a class="G_Change_Top" href="https://plus.google.com/101446303857797591249" target="_blank"></a>
        </div>
        <div class="span2">
          <a class="Y_Change_Top" href="http://www.youtube.com/results?search_query=%22franz+alt%22&search_type=&aq=f" target="_blank"></a>
        </div>
        <div class="span2">
          <a class="RSS_Change_Top" href="http://www.sonnenseite.com/,53.html" target="_blank"></a>
        </div>
      </div>
    </div>
  </div>
</li>
</ul>

                  </nav>
                  <script>
$(document).ready(function(){
    $.get("https://www.sonnenseite.com/front_content.php?idcatart=73", function(data, status){
        $("#ajax_700").html(data);
    });
    
});
</script>
<div id="ajax_700">
</div>

                </div>
              </div>
            </div>
          </div>
        </div>
      </header>
      <div class="motopress-wrapper content-holder clearfix">
        <div class="container">
          <div class="row">
            <div class="span12">
              <div class="row">
                <div class="span8">
                  <div>
                      
                    <div>
                      <div id="post-203" class="p15 news-detail post-203 page type-page status-publish hentry page">
                      <a href="javascript:history.back()" class="back_link green" title="Zurück zur Übersicht"> Zurück zur Übersicht</a>

                        <p class="horizontal-rule">
                            <span>
                                10.01.2020</p>
                            </span>
                        <h1>Gr&uuml;nere Fr&uuml;hlinge verursachen trockenere Sommer auf der Nordhalbkugel</h1>
                        <span id="teaser"><p>Satelliten zeigen, dass Pflanzen in der n&ouml;rdlichen Hemisph&auml;re mit zunehmendem Kohlendioxid (CO2) in der Atmosph&auml;re darauf reagieren, indem sie den Blattaustrieb vorantreiben und die Pflanzenproduktivit&auml;t im Fr&uuml;hjahr verbessern.</p></span>
                        <div class="section-inner mt-0 mb-0">
<div class="row layouterRow--outer">
<div class="offset-lg-0 col-lg-12">
<div class="row layouterRow--inner                align-items-start        None">
<div class="col-lg-8 col-12">
<div class="textEditorContent">
<p>Gleichzeitige
 Messungen von Wetterstationen in der gesamten Region lassen darauf 
schlie&szlig;en, dass D&uuml;rren und Hitzewellen im Sommer h&auml;ufiger und l&auml;nger 
anhalten. Obwohl diese beiden Ph&auml;nomene zu verschiedenen Jahreszeiten 
auftreten, zeigen die neuesten Erkenntnisse, dass es Verbindungen 
zwischen ihnen gibt.<br />
<br />
Ein Forscherteam der Peking-Universit&auml;t in China und der Universit&auml;t 
Augsburg hat in Zusammenarbeit mit weiteren Forscherinnen und Forschern 
aus Deutschland, Gro&szlig;britannien, Spanien, Belgien, Frankreich, 
Australien und den USA festgestellt, dass die fr&uuml;here Begr&uuml;nung des 
Fr&uuml;hlings einen gro&szlig;en Wasserverlust durch Verdunstung verursacht. 
Dieser Verlust erh&ouml;ht das Risiko von Bodenfeuchtigkeitsd&uuml;rren und 
Hitzeextremen in den folgenden Sommermonaten, so die j&uuml;ngste in der 
<a href="https://advances.sciencemag.org/content/6/1/eaax0255" target="_blank">Fachzeitschrift Science Advances ver&ouml;ffentlichte Studie</a>.<br />
<br />
Die Forscher entdeckten diesen Zusammenhang zwischen den Jahreszeiten 
mit statistischen Methoden, indem sie Satellitenbilder von steigendem 
Fr&uuml;hlingsgr&uuml;n mit denen von sinkender Sommerbodenfeuchtigkeit 
verkn&uuml;pften. Sie stellen au&szlig;erdem sicher, dass diese Verkn&uuml;pfung in 
Klimamodellen repliziert werden kann.</p>
<p>&bdquo;Wie eine fr&uuml;here Begr&uuml;nung die Bodenfeuchtigkeit beeinflusst, ist 
tats&auml;chlich komplexer als bisher angenommen. Eine fr&uuml;here Begr&uuml;nung 
f&uuml;hrt zu schnelleren Wasserverlusten, indem mehr Wasser in die 
Atmosph&auml;re gepumpt wird. Das &bdquo;verlorene Wasser&ldquo; verschwindet jedoch 
nicht, ein Teil davon kehrt sp&auml;ter als Niederschlag &uuml;ber Land zur&uuml;ck. 
Wir zeigen, dass dieser Mechanismus die durch Begr&uuml;nung bedingten 
Wasserverluste verringert, da sonst die Oberfl&auml;chentrocknung wesentlich 
intensiver ausfallen w&uuml;rde. Der Rest des &bdquo;verlorenen Wassers&ldquo; kehrt 
jedoch nicht lokal als Niederschlag zur&uuml;ck, da die Atmosph&auml;re es zu 
verschiedenen geografischen Orten transportiert&ldquo;, sagte Xu Lian von der 
Universit&auml;t Peking, der der Hauptautor dieser Studie ist.</p>
<p>Professor Buermann vom Geographischen Institut der Universit&auml;t 
Augsburg und Mitautor der Studie sagte: &bdquo;Diese Forschung befasst sich 
mit einer der gr&ouml;&szlig;ten Herausforderungen f&uuml;r die Klimaforschung, n&auml;mlich 
der Quantifizierung des Beitrags von Wechselwirkungen zwischen Biosph&auml;re
 und Atmosph&auml;re zu den gegenw&auml;rtig auftretenden extremen 
Wetterereignissen wie den D&uuml;rren in den n&ouml;rdlichen Breiten in 2018. Die 
in unserer Studie festgestellten inter-saisonalen Prozesse k&ouml;nnen 
teilweise f&uuml;r anhaltende Extreme verantwortlich sein und d&uuml;rften die 
sommerliche Bodenfeuchtigkeit und die terrestrischen &Ouml;kosysteme unter 
dem fortschreitenden Klimawandel zus&auml;tzlich unter Druck setzen. &ldquo;</p>
<p>"Hydrologische Kompromisse wie die fr&uuml;hzeitige Begr&uuml;nung im Fr&uuml;hling 
im Vergleich zur potenziell erh&ouml;hten Br&auml;unung oder D&uuml;rre im Sommer sind 
ein weiteres Beispiel f&uuml;r die komplexen und oft unerwarteten 
Wechselwirkungen des Klimawandels mit &Ouml;kosystemen", f&uuml;gte Alan Knapp, 
Professor f&uuml;r &Ouml;kologie an der Colorado State University, hinzu der nicht
 an der Studie beteiligt war, &bdquo;Diese Analyse bietet neue Erkenntnisse in
 dieser Hinsicht und schl&auml;gt wichtige neue Forschungspfade vor, um zu 
verstehen, wie sich der Klimawandel auf die &Ouml;kosysteme auswirken kann, 
von denen wir abh&auml;ngig sind.&ldquo;</p>
<p>Professor Josep Pe&ntilde;uelas vom Nationalen Forschungsrat von Spanien 
f&uuml;gte hinzu: &bdquo;Diese Untersuchung deutet auf einen oft &uuml;bersehenen 
positiven Feedback hin: Steigende Treibhausgaskonzentrationen und die 
damit verbundene Erw&auml;rmung verursachen eine fr&uuml;here 
Vegetationsph&auml;nologie, die die Sommerbodenfeuchtigkeit verringert, was 
wiederum die durch &nbsp;die globale Erw&auml;rmung verursachten Sommerhitze 
Extremereignisse weiter verst&auml;rkt&ldquo;.</p>
<p>Der in der Studie identifizierte Zusammenhang von "gr&uuml;neren 
Fr&uuml;hlingen verursachen trockenere Sommer" h&auml;lt nicht &uuml;berall an. Eine 
Ausnahme stellen landwirtschaftliche Gebiete dar, in denen die intensive
 Bew&auml;sserung die durch die Begr&uuml;nung hervorgerufenen Signale au&szlig;er Kraft
 setzt. Eine andere herausragende Ausnahme ist Mittelsibirien, wo das 
Vegetationswachstum zwar auch fr&uuml;her einsetzt, jedoch die B&ouml;den im 
Sommer feuchter sind, und diese zus&auml;tzliche Bodenfeuchtigkeit wird 
wahrscheinlich durch die Atmosph&auml;rische Zirkulation aus Europa 
&uuml;bertragen, wo durch Begr&uuml;nung und erh&ouml;hte Verdunstungsraten sich 
feuchtere Luftmassen bilden.</p>
<p>"Dies ist eine faszinierende `Teleconnection&acute; in unserem Erdsystem, 
die durch die Ver&auml;nderung des Klimas durch den Menschen und den damit 
verbundenen Auswirkungen auf terrestrische &Ouml;kosysteme ausgel&ouml;st wird", 
sagte Dr. Tim R. McVicar von der Commonwealth Scientific and Industrial 
Research Organization (CSIRO), Australien.</p>
<p>&bdquo;Diese Forschung tr&auml;gt zu den wachsenden Beweisen bei, dass der 
Klimawandel nicht einfach so ablaufen wird, das alles gleich ist, au&szlig;er 
den erh&ouml;hten Hintergrundtemperaturen. Stattdessen wird der Klimawandel 
hochkomplexe Wechselwirkungen innerhalb des Planetensystems ausl&ouml;sen, 
die lokal zu erheblichen Ver&auml;nderungen f&uuml;hren k&ouml;nnen &ldquo;, f&uuml;gte Chris 
Huntingford vom Centre for Ecology and Hydrology, UK, hinzu.</p>
</div>
</div>
<div class="col-lg-4 col-12">
<div class="image">
<ul>
<li><a href="https://advances.sciencemag.org/content/6/1/eaax0255" target="_blank">Science Advances "Summer soil drying exacerbated by earlier spring greening of northern vegetation"</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
                        <p class="horizontal-rule"></p>
<a href="javascript:history.back()" class="back_link2 green" title="Zurück zur Übersicht"> Zurück zur Übersicht</a>

                        
                        <div class="row p15">
                          <div class="Artikel-Meta span8">
  <p>
    <span class="green">Quelle</span>&nbsp;&nbsp;&nbsp;<a href="https://www.uni-augsburg.de/de/campusleben/neuigkeiten/2020/01/05/1236/" target="_blank">Universit&auml;t Augsburg 2020</a>  </p>
  <div class="social-wrapper">
    <div>
      <span class="green">Diese Meldung teilen&nbsp;&nbsp;</span>
    </div>
    <div class="addthis_sharing_toolbox"></div> <!--
    <div class="facebook-wrapper">
      <div class="fb-share-button" data-href="/de/wissenschaft/grnere-frhlinge-verursachen-trockenere-sommer-auf-der-nordhalbkugel.html" data-type="button_count"></div>
    </div>
    <div class="twitter-wrapper">
      <a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.sonnenseite.com/">Tweet</a>
    </div>
    <div class="google-wrapper">
      <div class="g-plus" data-action="share" data-annotation="bubble" data-href="/de/wissenschaft/grnere-frhlinge-verursachen-trockenere-sommer-auf-der-nordhalbkugel.html"></div>
    </div>-->
  </div></div>
<div class="spacer"></div>

                        </div>
                        <p class="horizontal-rule">Das könnte sie auch interessieren</p>
                        <div class="row artikelliste">
<div id="1" class="span4 teaser-small">
 <div class="row">
  <div class="span2 recent-posts_li post-1911 post type-post status-publish format-standard hentry category-business cat-2-id">
    <figure class="thumbnail featured-thumbnail">
      <a href="/de/wissenschaft/grnere-frhlinge-verursachen-trockenere-sommer-auf-der-nordhalbkugel.html">
        <img src="https://www.sonnenseite.com/upload/Medien/pixabay.com/Schneegloeckchen_Snap_it.jpg"/>
      </a>
      <span class="category">
        <a href="/de/wissenschaft/grnere-frhlinge-verursachen-trockenere-sommer-auf-der-nordhalbkugel.html">Wissenschaft</a>
      </span>
    </figure>
  </div>
  <div class="span2 featured-article">
    <time>10.01.2020</time>
    <p>
      <span><a href="/de/wissenschaft/grnere-frhlinge-verursachen-trockenere-sommer-auf-der-nordhalbkugel.html">Grünere Frühlinge verursachen trockenere Sommer auf der Nordhalbkugel</a></span>
    </p>
    <!--
    <span class="excerpt">Satelliten zeigen, dass Pflanzen in...</span>-->
  </div>
 </div>
</div>

<div id="2" class="span4 teaser-small">
 <div class="row">
  <div class="span2 recent-posts_li post-1911 post type-post status-publish format-standard hentry category-business cat-2-id">
    <figure class="thumbnail featured-thumbnail">
      <a href="/de/wissenschaft/co2-muss-eingefangen-und-genutzt-werden.html">
        <img src="https://www.sonnenseite.com/upload/Medien/Pressebilder_2019/DTU_Phillip-Forsbl_CO2_einfangen.jpg"/>
      </a>
      <span class="category">
        <a href="/de/wissenschaft/co2-muss-eingefangen-und-genutzt-werden.html">Wissenschaft</a>
      </span>
    </figure>
  </div>
  <div class="span2 featured-article">
    <time>08.01.2020</time>
    <p>
      <span><a href="/de/wissenschaft/co2-muss-eingefangen-und-genutzt-werden.html">CO2 muss eingefangen und genutzt werden</a></span>
    </p>
    <!--
    <span class="excerpt">In diesem Winter werden DTU-Forscher...</span>-->
  </div>
 </div>
</div>

<div id="3" class="span4 teaser-small">
 <div class="row">
  <div class="span2 recent-posts_li post-1911 post type-post status-publish format-standard hentry category-business cat-2-id">
    <figure class="thumbnail featured-thumbnail">
      <a href="/de/wissenschaft/100prozentiger-konsens-ber-anthropogene-globale-erwrmung.html">
        <img src="https://www.sonnenseite.com/upload/Medien/pixelio.de/klimawandel_MarkusVogelbacher.jpg"/>
      </a>
      <span class="category">
        <a href="/de/wissenschaft/100prozentiger-konsens-ber-anthropogene-globale-erwrmung.html">Wissenschaft</a>
      </span>
    </figure>
  </div>
  <div class="span2 featured-article">
    <time>07.01.2020</time>
    <p>
      <span><a href="/de/wissenschaft/100prozentiger-konsens-ber-anthropogene-globale-erwrmung.html">100prozentiger Konsens über anthropogene globale Erwärmung</a></span>
    </p>
    <!--
    <span class="excerpt">Wissenschaftler erreichen...</span>-->
  </div>
 </div>
</div>

<div id="4" class="span4 teaser-small">
 <div class="row">
  <div class="span2 recent-posts_li post-1911 post type-post status-publish format-standard hentry category-business cat-2-id">
    <figure class="thumbnail featured-thumbnail">
      <a href="/de/wissenschaft/fraunhofer-vernetzt-produktion-und-speicherung-von-energie.html">
        <img src="https://www.sonnenseite.com/upload/Medien/Depositphotos/Stromverbrauch_ipopba.jpg"/>
      </a>
      <span class="category">
        <a href="/de/wissenschaft/fraunhofer-vernetzt-produktion-und-speicherung-von-energie.html">Wissenschaft</a>
      </span>
    </figure>
  </div>
  <div class="span2 featured-article">
    <time>06.01.2020</time>
    <p>
      <span><a href="/de/wissenschaft/fraunhofer-vernetzt-produktion-und-speicherung-von-energie.html">Fraunhofer vernetzt Produktion und Speicherung von Energie</a></span>
    </p>
    <!--
    <span class="excerpt">Antwort auf die Herausforderungen der...</span>-->
  </div>
 </div>
</div>

<div id="5" class="span4 teaser-small">
 <div class="row">
  <div class="span2 recent-posts_li post-1911 post type-post status-publish format-standard hentry category-business cat-2-id">
    <figure class="thumbnail featured-thumbnail">
      <a href="/de/wissenschaft/studie-klimatrend-in-tglichen-wetterdaten-erkennbar.html">
        <img src="https://www.sonnenseite.com/upload/Medien/pixabay.com/Kugel_Kristall_Sonne_Hans.jpg"/>
      </a>
      <span class="category">
        <a href="/de/wissenschaft/studie-klimatrend-in-tglichen-wetterdaten-erkennbar.html">Wissenschaft</a>
      </span>
    </figure>
  </div>
  <div class="span2 featured-article">
    <time>04.01.2020</time>
    <p>
      <span><a href="/de/wissenschaft/studie-klimatrend-in-tglichen-wetterdaten-erkennbar.html">Studie: Klimatrend in täglichen Wetterdaten erkennbar</a></span>
    </p>
    <!--
    <span class="excerpt">Wie unterscheidet sich Klima vom...</span>-->
  </div>
 </div>
</div>

<div id="6" class="span4 teaser-small">
 <div class="row">
  <div class="span2 recent-posts_li post-1911 post type-post status-publish format-standard hentry category-business cat-2-id">
    <figure class="thumbnail featured-thumbnail">
      <a href="/de/wissenschaft/fraunhofer-ise-ffentliche-nettostromerzeugung-in-deutschland-2019.html">
        <img src="https://www.sonnenseite.com/upload/Medien/Depositphotos/Strom_gruen_ipopba.jpg"/>
      </a>
      <span class="category">
        <a href="/de/wissenschaft/fraunhofer-ise-ffentliche-nettostromerzeugung-in-deutschland-2019.html">Wissenschaft</a>
      </span>
    </figure>
  </div>
  <div class="span2 featured-article">
    <time>03.01.2020</time>
    <p>
      <span><a href="/de/wissenschaft/fraunhofer-ise-ffentliche-nettostromerzeugung-in-deutschland-2019.html">Fraunhofer ISE: Öffentliche Nettostromerzeugung in Deutschland 2019</a></span>
    </p>
    <!--
    <span class="excerpt">Mehr erneuerbare als fossile...</span>-->
  </div>
 </div>
</div>

<div id="7" class="span4 teaser-small">
 <div class="row">
  <div class="span2 recent-posts_li post-1911 post type-post status-publish format-standard hentry category-business cat-2-id">
    <figure class="thumbnail featured-thumbnail">
      <a href="/de/wissenschaft/technologieforschung-wirksamster-treiber-fr-klimaschutz.html">
        <img src="https://www.sonnenseite.com/upload/Medien/Fotolia.com/forschung_red150770.jpg"/>
      </a>
      <span class="category">
        <a href="/de/wissenschaft/technologieforschung-wirksamster-treiber-fr-klimaschutz.html">Wissenschaft</a>
      </span>
    </figure>
  </div>
  <div class="span2 featured-article">
    <time>24.12.2019</time>
    <p>
      <span><a href="/de/wissenschaft/technologieforschung-wirksamster-treiber-fr-klimaschutz.html">Technologieforschung wirksamster Treiber für Klimaschutz</a></span>
    </p>
    <!--
    <span class="excerpt">Umfrage unter Fachleuten von...</span>-->
  </div>
 </div>
</div>

<div id="8" class="span4 teaser-small">
 <div class="row">
  <div class="span2 recent-posts_li post-1911 post type-post status-publish format-standard hentry category-business cat-2-id">
    <figure class="thumbnail featured-thumbnail">
      <a href="/de/wissenschaft/effilayers-bringt-organische-photovoltaik-ins-rollen.html">
        <img src="https://www.sonnenseite.com/upload/Medien/Pressebilder_2019/Fraunhofer-ILT_EffiLayers01.jpg"/>
      </a>
      <span class="category">
        <a href="/de/wissenschaft/effilayers-bringt-organische-photovoltaik-ins-rollen.html">Wissenschaft</a>
      </span>
    </figure>
  </div>
  <div class="span2 featured-article">
    <time>23.12.2019</time>
    <p>
      <span><a href="/de/wissenschaft/effilayers-bringt-organische-photovoltaik-ins-rollen.html">EffiLayers bringt organische Photovoltaik ins Rollen</a></span>
    </p>
    <!--
    <span class="excerpt">Sonnige Zeiten: Unter der Leitung des...</span>-->
  </div>
 </div>
</div>

<div id="9" class="span4 teaser-small">
 <div class="row">
  <div class="span2 recent-posts_li post-1911 post type-post status-publish format-standard hentry category-business cat-2-id">
    <figure class="thumbnail featured-thumbnail">
      <a href="/de/wissenschaft/wechselwirkungen-im-erdsystem-verstrken-menschgemachte-vernderungen.html">
        <img src="https://www.sonnenseite.com/upload/Medien/pixabay.com/Erde_All_Twighlightzone.jpg"/>
      </a>
      <span class="category">
        <a href="/de/wissenschaft/wechselwirkungen-im-erdsystem-verstrken-menschgemachte-vernderungen.html">Wissenschaft</a>
      </span>
    </figure>
  </div>
  <div class="span2 featured-article">
    <time>19.12.2019</time>
    <p>
      <span><a href="/de/wissenschaft/wechselwirkungen-im-erdsystem-verstrken-menschgemachte-vernderungen.html">Planetare Grenzen: Wechselwirkungen im Erdsystem verstärken menschgemachte Veränderungen</a></span>
    </p>
    <!--
    <span class="excerpt">Veränderungen in verschiedenen...</span>-->
  </div>
 </div>
</div>

<div id="10" class="span4 teaser-small">
 <div class="row">
  <div class="span2 recent-posts_li post-1911 post type-post status-publish format-standard hentry category-business cat-2-id">
    <figure class="thumbnail featured-thumbnail">
      <a href="/de/wissenschaft/die-alufta-im-ozean-wird-dnner.html">
        <img src="https://www.sonnenseite.com/upload/Medien/Fotolia.com/ozean_derek-broussard.jpg"/>
      </a>
      <span class="category">
        <a href="/de/wissenschaft/die-alufta-im-ozean-wird-dnner.html">Wissenschaft</a>
      </span>
    </figure>
  </div>
  <div class="span2 featured-article">
    <time>18.12.2019</time>
    <p>
      <span><a href="/de/wissenschaft/die-alufta-im-ozean-wird-dnner.html">Die „Luft“ im Ozean wird dünner</a></span>
    </p>
    <!--
    <span class="excerpt">Sauerstoffgehalte im Meerwasser gehen...</span>-->
  </div>
 </div>
</div>

<div id="11" class="span4 teaser-small">
 <div class="row">
  <div class="span2 recent-posts_li post-1911 post type-post status-publish format-standard hentry category-business cat-2-id">
    <figure class="thumbnail featured-thumbnail">
      <a href="/de/wissenschaft/klimaforscher-ber-cop-25-in-madrid-wir-brauchen-eine-allianz-der-willigen.html">
        <img src="https://www.sonnenseite.com/upload/Medien/Depositphotos/ClimateChange_ventanamedia.jpg"/>
      </a>
      <span class="category">
        <a href="/de/wissenschaft/klimaforscher-ber-cop-25-in-madrid-wir-brauchen-eine-allianz-der-willigen.html">Wissenschaft</a>
      </span>
    </figure>
  </div>
  <div class="span2 featured-article">
    <time>16.12.2019</time>
    <p>
      <span><a href="/de/wissenschaft/klimaforscher-ber-cop-25-in-madrid-wir-brauchen-eine-allianz-der-willigen.html">Klimaforscher über COP 25 in Madrid: "Wir brauchen eine Allianz der Willigen"</a></span>
    </p>
    <!--
    <span class="excerpt">Die Klimakonferenz in Madrid hat bloß...</span>-->
  </div>
 </div>
</div>

<div id="12" class="span4 teaser-small">
 <div class="row">
  <div class="span2 recent-posts_li post-1911 post type-post status-publish format-standard hentry category-business cat-2-id">
    <figure class="thumbnail featured-thumbnail">
      <a href="/de/wissenschaft/transparente-solarzelle-fenster-wird-kraftwerk.html">
        <img src="https://www.sonnenseite.com/upload/Medien/Pressebilder_2019/UNIST_solarfenster.jpg"/>
      </a>
      <span class="category">
        <a href="/de/wissenschaft/transparente-solarzelle-fenster-wird-kraftwerk.html">Wissenschaft</a>
      </span>
    </figure>
  </div>
  <div class="span2 featured-article">
    <time>14.12.2019</time>
    <p>
      <span><a href="/de/wissenschaft/transparente-solarzelle-fenster-wird-kraftwerk.html">Transparente Solarzelle: Fenster wird Kraftwerk</a></span>
    </p>
    <!--
    <span class="excerpt">Undurchsichtige Solarzellen werden mit...</span>-->
  </div>
 </div>
</div>

<div id="13" class="span4 teaser-small">
 <div class="row">
  <div class="span2 recent-posts_li post-1911 post type-post status-publish format-standard hentry category-business cat-2-id">
    <figure class="thumbnail featured-thumbnail">
      <a href="/de/wissenschaft/grnlands-eispanzer-schrumpft-immer-schneller.html">
        <img src="https://www.sonnenseite.com/upload/Medien/Pressebilder_2019/TechnUni_Dresden_IanJoughin_GreenlandMeltStream.jpg"/>
      </a>
      <span class="category">
        <a href="/de/wissenschaft/grnlands-eispanzer-schrumpft-immer-schneller.html">Wissenschaft</a>
      </span>
    </figure>
  </div>
  <div class="span2 featured-article">
    <time>11.12.2019</time>
    <p>
      <span><a href="/de/wissenschaft/grnlands-eispanzer-schrumpft-immer-schneller.html">Grönlands Eispanzer schrumpft immer schneller</a></span>
    </p>
    <!--
    <span class="excerpt">Grönland verliert siebenmal schneller...</span>-->
  </div>
 </div>
</div>

<div id="14" class="span4 teaser-small">
 <div class="row">
  <div class="span2 recent-posts_li post-1911 post type-post status-publish format-standard hentry category-business cat-2-id">
    <figure class="thumbnail featured-thumbnail">
      <a href="/de/wissenschaft/wie-ganze-kosysteme-langfristig-auf-die-erderwrmung-reagieren.html">
        <img src="https://www.sonnenseite.com/upload/Medien/Pressebilder_2019/UniWien_AndreasRichter_Oekosysteme01.jpg"/>
      </a>
      <span class="category">
        <a href="/de/wissenschaft/wie-ganze-kosysteme-langfristig-auf-die-erderwrmung-reagieren.html">Wissenschaft</a>
      </span>
    </figure>
  </div>
  <div class="span2 featured-article">
    <time>10.12.2019</time>
    <p>
      <span><a href="/de/wissenschaft/wie-ganze-kosysteme-langfristig-auf-die-erderwrmung-reagieren.html">Wie ganze Ökosysteme langfristig auf die Erderwärmung reagieren</a></span>
    </p>
    <!--
    <span class="excerpt">"Die Erwärmung über Jahrzehnte hat...</span>-->
  </div>
 </div>
</div>

<div id="15" class="span4 teaser-small">
 <div class="row">
  <div class="span2 recent-posts_li post-1911 post type-post status-publish format-standard hentry category-business cat-2-id">
    <figure class="thumbnail featured-thumbnail">
      <a href="/de/wissenschaft/risiken-fr-ernten-globale-hitzewellen.html">
        <img src="https://www.sonnenseite.com/upload/Medien/pixelio.de/Feld_trocken_Verena-N.jpg"/>
      </a>
      <span class="category">
        <a href="/de/wissenschaft/risiken-fr-ernten-globale-hitzewellen.html">Wissenschaft</a>
      </span>
    </figure>
  </div>
  <div class="span2 featured-article">
    <time>10.12.2019</time>
    <p>
      <span><a href="/de/wissenschaft/risiken-fr-ernten-globale-hitzewellen.html">Risiken für Ernten: Globale Hitzewellen</a></span>
    </p>
    <!--
    <span class="excerpt">Globale Hitzewellen könnten mehrere...</span>-->
  </div>
 </div>
</div>

<div id="16" class="span4 teaser-small">
 <div class="row">
  <div class="span2 recent-posts_li post-1911 post type-post status-publish format-standard hentry category-business cat-2-id">
    <figure class="thumbnail featured-thumbnail">
      <a href="/de/wissenschaft/arktisches-aeis-managementa-gegen-den-klimawandel.html">
        <img src="https://www.sonnenseite.com/upload/Medien/Pressebilder_2019/AWI_Arktis_SHendricks_Schmelswasser.jpg"/>
      </a>
      <span class="category">
        <a href="/de/wissenschaft/arktisches-aeis-managementa-gegen-den-klimawandel.html">Wissenschaft</a>
      </span>
    </figure>
  </div>
  <div class="span2 featured-article">
    <time>08.12.2019</time>
    <p>
      <span><a href="/de/wissenschaft/arktisches-aeis-managementa-gegen-den-klimawandel.html">Arktisches „Eis-Management“ gegen den Klimawandel?</a></span>
    </p>
    <!--
    <span class="excerpt">AWI-Studie zeigt, dass eine neue...</span>-->
  </div>
 </div>
</div>

<div class="span8" style="margin-top: -3px;"><a href="#" title="Mehr anzeigen" class="btn btn-link btn-normal btn-inline weiterlesen" target="_self">Mehr anzeigen <i class="fa fa-angle-down"></i></a></div>
<script src="../cms/js/teaser.js"></script>
<script>
    $(document).ready(function(){
        
        
        
        $("#9, #10, #11, #12, #13, #14, #15, #16").hide();
        $("a[title='Mehr anzeigen']").click(function(event) {
            event.preventDefault();
            $("#9, #10, #11, #12, #13, #14, #15, #16").toggle();
     
            swaptext($(this), "Mehr anzeigen <i class=\"fa fa-angle-down\"></i>", "Weniger anzeigen <i class=\"fa fa-angle-up\"></i>");
        });
    });
</script></div>
                      </div>
                    </div>
                  </div>
                </div>
                <div class="span4 sidebar">
                  <div class="bilder-wrapper">
                    
                    <div class="anzeige widget">
    <p>Anzeige</p>
    
    <div class="large-rectangle-wrapper">
    
    
        <div class="large-rectangle" style="padding-left: 18px; margin-top: 0px;">
        <div style="padding-top: 16px;">
        <!-- BEGIN businessAD -->
            <div id='Ads_BA_CAD' ><script type='text/javascript'>Ads_BA_AD('CAD');</script></div>
        <!-- END businessAD -->
        </div>
        
        
        </div>
    </div>
</div>

                    <div><figure class="img-wrapper"><a class="thumb" rel="thumb" href="upload/Medien/pixabay.com/Schneegloeckchen_Snap_it.jpg" title="Vergr&ouml;&szlig;ern"><img src="upload/Medien/pixabay.com/Schneegloeckchen_Snap_it.jpg" alt="pixabay.com | Snap_it | Im Fr&uuml;hjahr treiben durch den Klimawandel viele Pflanzen fr&uuml;her aus als noch vor einigen Jahrzehnten." width="770" height="420" /></a><figcaption>&copy; pixabay.com | Snap_it | Im Fr&uuml;hjahr treiben durch den Klimawandel viele Pflanzen fr&uuml;her aus als noch vor einigen Jahrzehnten.</figcaption></figure></div><div><figure class="img-wrapper"><a class="thumb" rel="thumb" href="upload/Medien/Pressebilder_2020/ScienceAdvances-UniAugsburg_Fruehling.jpg" title="Vergr&ouml;&szlig;ern"><img src="upload/Medien/Pressebilder_2020/ScienceAdvances-UniAugsburg_Fruehling.jpg" alt="Universit&auml;t Augsburg | Wie ein fr&uuml;her, gr&uuml;ner Fr&uuml;hling die Bodenfeuchtigkeit im Sommer beeinflusst, hat ein internationales Forscherteam herausgefunden und seine Ergebnisse in der Fachzeitschrift Science Advances ver&ouml;ffentlicht. " width="708" height="578" /></a><figcaption>&copy; Universit&auml;t Augsburg | Wie ein fr&uuml;her, gr&uuml;ner Fr&uuml;hling die Bodenfeuchtigkeit im Sommer beeinflusst, hat ein internationales Forscherteam herausgefunden und seine Ergebnisse in der Fachzeitschrift Science Advances ver&ouml;ffentlicht. </figcaption></figure></div>
                    
                  </div>
                    
                    
                    
                </div>
              </div>
            </div>
          </div>
        </div>
      </div>
      <!-- cURL_start -->

      <footer class="motopress-wrapper footer">
        <div>
          <div class="footer-widgets">
            <div class="container">
              <div class="row">
                  <div class="span2 widget-footer">
                    <h4 class="widget-title">Themen</h4>
    <div class="menu-navigation-container"><ul class="menu">
      <li class="level1"><a href="/de/politik/" title="Ebene 1: Politik">Politik</a></li>
      <li class="level1"><a href="/de/energie/" title="Ebene 1: Energie">Energie</a></li>
      <li class="level1"><a href="/de/umwelt/" title="Ebene 1: Umwelt">Umwelt</a></li>
      <li class="level1"><a href="/de/wirtschaft/" title="Ebene 1: Wirtschaft">Wirtschaft</a></li>
      <li class="level1"><a href="/de/mobilitaet/" title="Ebene 1: Mobilität">Mobilität</a></li>
      <li class="level1"><a href="/de/wissenschaft/" title="Ebene 1: Wissenschaft">Wissenschaft</a></li>
      <li class="level1"><a href="/de/zukunft/" title="Ebene 1: Zukunft">Zukunft</a></li>
      <li class="level1"><a href="/de/tipps/" title="Ebene 1: Tipps">Tipps</a></li>
    </ul></div>
      
                  </div>
                  <div class="span2 widget-footer">
                    <h4 class="widget-title">Franz Alt</h4>
    <div class="menu-navigation-container"><ul class="menu">
          <li class="level2"><a href="/de/franz-alt/kommentare-interviews/" title="Ebene 2: Kommentare &amp; Interviews">Kommentare &amp; Interviews</a></li>
          <li class="level2"><a href="/de/franz-alt/vortragstermine/" title="Ebene 2: Vortragstermine">Vortragstermine</a></li>
          <li class="level2"><a href="/de/franz-alt/vortragsthemen/" title="Ebene 2: Vortragsthemen">Vortragsthemen</a></li>
          <li class="level2"><a href="/de/franz-alt/vita/" title="Ebene 2: Vita">Vita</a></li>
          <li class="level2"><a href="/de/franz-alt/fotos/" title="Ebene 2: Fotos">Fotos</a></li>
          <li class="level2"><a href="/de/franz-alt/videos/" title="Ebene 2: Videos">Videos</a></li>
          <li class="level2"><a href="/de/franz-alt/transparenz-tv/" title="Ebene 2: Transparenz TV">Transparenz TV</a></li>
          <li class="level2"><a href="/de/franz-alt/buecher/" title="Ebene 2: Bücher">Bücher</a></li>
          <li class="level2"><a href="/de/franz-alt/eigene-sonnenerfahrungen/" title="Ebene 2: Eigene Sonnenerfahrungen">Eigene Sonnenerfahrungen</a></li>
          <li class="level2"><a href="/de/franz-alt/awards/" title="Ebene 2: Awards">Awards</a></li>
    </ul></div>
      
                  </div>
                  <div class="span2 widget-footer">
                    <h4 class="widget-title">Meta</h4>
                    <div class="menu-navifation-container">
                      <ul class="menu">
                        <li>
                          <a href="/de/werben/">Werben</a>
                        </li>                        <li>
                          <a href="/de/impressum/">Impressum</a>
                        </li>
                        <li>
                          <a href="/de/kontakt/">Kontakt</a>
                        </li>
                        <li>
                          <a href="/de/datenschutz/">Datenschutz</a>
                        </li>
                      </ul>
                    </div>
                    <h4 class="widget-title">Sprache</h4>
                    <div class="menu-navifation-container">
                      <ul class="language-switcher">
                          <li><a class="dead" disabled>Deutsch</a></li><li><a href="/en/" class="switch">English</a></li>

                      </ul>
                    </div>
                  </div>
                  <div class="span2 widget-footer">
                    <h4 class="widget-title">Information</h4>
                    <div class="sitemap-newsletter">
                      <p>Bleiben Sie informiert und abonnieren Sie unseren wöchentlichen Newsletter</p>
                      <!-- <form id="newsletter-bestellen-footer" method="get" accept-charset="utf-8" target="_blank" action="http://sonnenseite.newsroomservice.com/frontend.php/forms/apply">
                          <input type="text" placeholder="Newsletter bestellen"/>
                          <div class="newsletter-wrapper"><input type="text" placeholder="Name" class="newsletter-name" name="name" /><input type="text" placeholder="E-Mail" class="newsletter-mail" name="mail" /></div>
                          <input type="submit" value="" class="newsletter-footer" />
                        </form> -->
                       
                        <div id="popupnl" class="mfp-hide">
<img src="../cms/upload/logos/Sonnenseite_Logo.png" alt="sonnenseite" title="Sonnenseite">
<p>Abonnieren Sie unseren kostenlosen wöchentlichen <b>Sonnenseite-Newsletter</b> - Sie sind schnell und komfortabel über alle neuen Beiträge per Mausklick informiert!</p>
<form id="newsletter-popup" method="get" accept-charset="utf-8" target="_blank" action="http://sonnenseite.newsroomservice.com/frontend.php/forms/apply">
                          <input type="text" placeholder="Ihre E-Mail" class="newsletter-mail-popup" name="mail">
                          <input type="submit" value="ABSENDEN" class="newsletter-popup">
                          <div><input type="checkbox" id="check-popup" /> <span>Ich habe die <a href="/de/datenschutz/">Datenschutzrichtlinien</a> gelesen und akzeptiere sie.</span></div>
                        </form>
</div>
<br />
<a class="open-popup-link" href="#popupnl">NEWSLETTER BESTELLEN</a>
                    </div>
                  </div>
                  <div class="span2 widget-footer">
                    <h4 class="widget-title">Vortragsanfrage</h4>
                    <div class="votragsanfrage">
                      <p>Buchen Sie Franz Alt für einen Vortrag:</p>
                      <p><a href="mailto:franzalt@sonnenseite.com">franzalt@sonnenseite.com</a></p>
                        <!-- Hier standen die Telefonnummern -->
                      <div class="Vortrli">
                      <a class="Pfeil_vor" href="/de/franz-alt/vortragsthemen/"> Vortragsliste</a><br>
                      <a class="Pfeil_vor" href="/de/franz-alt/vortragstermine/"> Vortragskalender</a>                      </div>
                    </div>
                  </div>
                  <div class="span2 widget-footer">
                    <h4 class="widget-title">Credits</h4>
                    <p style="margin-bottom:3px;">Konzept & Design:</p>
                    <p><a href="http://www.chrisalt.com/" title="Chris Alt" target="_blank">www.chrisalt.com</a></p>
                    <h4 class="widget-title">Social Media</h4>
                    <p>Folgen Sie uns</p>
                    <ul class="nav nav-justified Eli">
                        <li><a class="FB_Change" target="_blank" href="https://www.facebook.com/pages/Franz-Alt-SONNENSEITECOM/221072987903953?fref=ts"></a></li>
                        <li><a class="T_Change" target="_blank" href="https://twitter.com/franzalt"></a></li>
                        <li><a class="G_Change" target="_blank" href="https://plus.google.com/101446303857797591249"></a></li>
                        <li><a class="Y_Change" target="_blank" href="http://www.youtube.com/results?search_query=%22franz+alt%22&search_type=&aq=f"></a></li>
                        <li><a class="RSS_Change" target="_blank" href="http://www.sonnenseite.com/de/newsfeed/feed.html"></a></li>                    </ul>
                  </div>
                </div>
            </div>
          </div>
        </div>
        <div class="sp_copyright">&copy; Sonnenseite / Franz Alt 2020</div>

        <div id="back-top-wrapper">
          <div id="back-top">
            <a class="de" href="#top"><img src="../cms/images/buttons/pfiffi_oben.png"></a>
          </div>
        </div>
      </footer>
    <script type='text/javascript' src='../cms/js/contact-form-7/jquery.form.min.js?ver=3.32.0-2013.04.03'></script>
    <script type='text/javascript'>
      /* <![CDATA[ */
      var _wpcf7 = {"loaderUrl":"http:\/\/sonnenseite.siliconplanet.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Sending ..."};
      /* ]]> */
    </script>
    <script type='text/javascript' src='../cms/js/contact-form-7/scripts.js?ver=3.4'></script>
    <script type='text/javascript' src='../cms/js/superfish.js?ver=1.5.3'></script>
    <script src="../cms/js/visitenkarte.js"></script>
    <script type='text/javascript' src='../cms/js/jquery.mobilemenu.js?ver=1.0'></script>
    <script type='text/javascript' src='../cms/js/jquery.easing.1.3.js?ver=1.3'></script>
    <script type='text/javascript' src='../cms/js/jquery.flexslider.js?ver=2.1'></script>
    <script type='text/javascript' src='../cms/js/jplayer.playlist.min.js?ver=2.3.0'></script>
    <script type='text/javascript' src='../cms/js/jquery.jplayer.min.js?ver=2.4.0'></script>
    <script type='text/javascript' src='../cms/js/camera.min.js?ver=1.3.4'></script>
    <script src="../cms/js/jquery.magnific-popup.min.js?ver=1.1.0"></script>
    <script src="../cms/js/custom.js"></script>
    <script src="../cms/js/newsletter.js"></script>
<!-- cURL_end -->
      </div>
      <script src="components/fancyBox/source/jquery.fancybox.pack.js"></script>
      <script type="text/javascript">
        $(document).ready(function() {
           $('a.thumb').fancybox({
               tpl: {
                   wrap : '<div class="fancybox-wrap" tabIndex="-1"><div class="fancybox-skin"><div class="fancybox-outer"><div class="fancybox-inner"></div></div><div class="fancy-ctl"><img src="images/buttons/fancy-ctl-right.png" onClick="$.fancybox.next()"><img src="images/buttons/fancy-close.png" onClick="$.fancybox.close()"><img src="images/buttons/fancy-ctl-left.png" onClick="$.fancybox.prev()"></div></div></div>'
               },
               padding: 11,
               closeBtn: false,
               title : ""
           });
        });
        </script>
      </div>
    <!-- Go to www.addthis.com/dashboard to customize your tools -->
    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-543c2bdb66c6f6ec" async></script>
    </body>
</html>
